Jump to content

Pk ça marche pas?


nimo

Recommended Posts

salut à tous,

voilà j'ai monté une config ( gigabyte k8 triton, point of view 6800 gt athlon 3700+ et 1024 mo de ram)à mon petit frère, tout est bien monté, je n'en suis pas à mon premier ordi et quand on allume il ne se passe rien du tout, même l'alimentation ne s'allume pas et tout est bien branché ( power led....)

j'ai même changé d'alim, j'ai mis la mienne ( une hiper) et pareil

je comprends rien,si quelqu'un sait d'où cela peut venir merci pour lui et pour moi car il me saoule pour jouer à son

PES 6

Link to comment
Share on other sites

Salut

Quand tu dis "rien ne s'allume"... est-ce que le clavier et/ou souris ne s'allume pas non plus?

Il est normal que l'alim ne tourne pas quand la CM n'est pas alimentée.

Par contre tu as sûrement une LED sur la CM dès qu'elle est sous tension, que le PC soit ON ou OFF.

A priori c'est un pb d'alimentation, vérifie le switch power du boitier...

Link to comment
Share on other sites

Salut

Quand tu dis "rien ne s'allume"... est-ce que le clavier et/ou souris ne s'allume pas non plus?

Il est normal que l'alim ne tourne pas quand la CM n'est pas alimentée.

Par contre tu as sûrement une LED sur la CM dès qu'elle est sous tension, que le PC soit ON ou OFF.

A priori c'est un pb d'alimentation, vérifie le switch power du boitier...

Le clavier et la souris ne s'allume pas,mais les ports USB marche (clef blutooth s'allume).Sur le boitier,le switch power ou la lumière bleu est allumé,donc je ne pense pas que ce soit un problème d'alimentation.Je ne vois vraiment pas ce qui ne marche pas,à part peut être la carte mère (qui est neuve),mais comme j'ai dit,ma clef blutooth s'allume sur le port USB de la carte mère (mais la souris non).Donc j'aimerais savoir où peut être le problème?Merci de me répondre.

Link to comment
Share on other sites

Aucun ventilo ne tourne ?

Es tu sur de ton branchement du power switch ?

Sinon as tu tenté de faire contact des 2 pins de démarrage de la cm avec un objet métalique (des fois que ca soit l'interrupteur du boitier qui soit defectueux) ?

As tu moyen de tester la cm seule, avec un autre cpu/cg/ram ?

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...