Jump to content

[RESOLU] Problème ASUS P4P800 E Deluxe


Recommended Posts

:incline: bonjour à tous et toutes.

Je reviens après de très long mois d'attente et après qq soucis de santé pour vous faire part d'un problème qu'une collègue a.

Après une coupure de courant (sois disant, je pense pas que çà vienne de là mais bon), le jour d'après son PC ne démarre plus, il fait 3 bips, rien, 3 bips, rien, 3 bips, rien, 3 bips, rien...

Il a une carte mère ASUS P4P800 E DELUXE un P4 2.8Ghz 512Mo de ram, une carte graphique NVidia.

Est ce que quelqu'un pourrait me dire d'ou le problème vient. Si c'est un soucis de RAM, de carte graphique, ou si la carte mère a pris un court jus ou une surtension qui ferait qu'elle ne fonctionne plus.

J'espère que c'est pas trop grave pour elle.

Link to comment
Share on other sites

:incline: Merci pour ta réponse.

J'ai trouvé des infos sur d'autres forums et peut être que çà viendrait de la barette mémoire, j'essairasi vendredi soir car ils viennent m'emmener la tour ce vendredi soir.

Si quelqu'un d'autre a une idée, qu'il me le dise çà serait super sympa.

Link to comment
Share on other sites

Je pense que c'est une des trois choses :

  • La RAM (a testé avec Memtest sur un autre pc si possible)
  • La carte graphique (vérifier qu'elle est bien enfoncé sinon la mettre dans un autre pc ou essayé ce PC avec une autre si possible )
  • La carte mère (faire un clear CMOS puis si ca passe pas essaye avec un autre proc (si possible))

Sinon je vois pas autre chose

PS : faire tous les tests avec le minimun vital

un CM + 1 barrette de ram +un carte graphique + une alim et bien sur un écran et un clavier :p

Link to comment
Share on other sites

:p

Je pense que je vais faire comme tu dis, démonter Barrette, carte graphique, je pensais aussi à faire un clear CMOS soit en enlevant la pile de la carte mère ou enlever le jumper concerné si il y est sur cette carte mère.

Merci des réponses et n'hésitez pas tous et toutes à me dire si vous avez des idées de ce que çà peut être, même si je pense que c'est certainement la barette de mémoire.

Mais en tout cas je suis quasiment certain que c'est pas à cause d'une coupure de courant car j'ai déjà eu des coupures de courant chez moi avec 2 PC's d'allumer et ils fonctionnent toujours.

Link to comment
Share on other sites

Il faut pas etre trop exigeant avec toi K-Lee! :-D

Heureusement que je suis la pour corriger le tir :mdr2: :mdr2:

On peut pas etre au top tous les jours

Vu le nombre de fois ou tu aides super bien c'est pas un fois qui est grave :p

A+

C'est gentil ça :eeek2:

LOL j'y avais bien pensé mais pour moi c'est en dernier recours LOL

Quand il y a des problèmes bizarres, je commence toujours par un petit clear cmos.

Ca va vite de reparamètrer un bios de toute façon...

Link to comment
Share on other sites

Oui c'est vrai je pourrais commencer par çà mais si çà venait juste de la barette, on l'enlève et on la remet et si çà marche on est pas obligé de faire un reset du bios.

Mais tu as raison je ne dis pas le contraire.

Merci encore pour les idées que vous m'avez donné.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...