Jump to content

PC plante au démarrage


Recommended Posts

bonjour,

voila je vien de m'inscrire su PC Impact car vous avez l'air de bien aider les personnes a résoudre leurs problèmes informatique,

voila, j'ai un problème que je ne comprend pas, je bidouille deja pas mal par moi même, mais la ca dépasse mes compétences,

quand je démarre moin pc ,la plus part du temps il fait plusieurs bip puis s'éteind(hélas jamais le même nombre par démarrage ),

ou alors il s'éteind directement sans bipper,

de temps en temps il démarre nikel(mais tres rarement) et alors la tout fonctionne comme sur des roullettes...

j'ai tester l'alim la carte graph, le disque dur, et je ne trouve toujours pas d'ou ca peut venir,

j'ai aussi tester de mettre juste un barrette de RAM ou une autre (j'en ai 2)

j'ai essayer d'autres barrettes de RAM,rien a faire,

la je seche completement

j'ai flasher le BIOS pour mettre la derniere version,ce n'a rien changer non plus.

j'ai installer la derniere version des drivers pour la carte mere...

ca foire tjr...

ma config :

Asus M2N-E (socket AM2 chipset Nforce 570)

LDLC Quality Select 2 Go (Kit Dual 2x 1 Go) DDR2-SDRAM DDR667

Saphire X1600 Pro 512Mo PCI-E

AMD Athlon 64 X2 Dual-Core 3800+ Socket AM2

disque dur Maxtor 200Go SATA II

alim No-name 480W

merci d'avance

Ulfi'

Link to comment
Share on other sites

ben en fait j'ai tester avec d'autres barrettes qui fonctionnaient ...

ca n'a rien changer...

donc je pense pas que ce qoit ca ...

en plus quand il reussi a booter convenablement...

ben ca fonctionne comme sur des roullettes,

je jouerais toute la nuit tranquil

Link to comment
Share on other sites

Tu peux aussi vérifier si ton processeur ne chauffe pas excessivement, voir beaucoup trop, genre des températures hallucinantes de l'ordre de 70 à 90 degré

moi une fois le mien a atteint 92 degré ( parce que comme un con j'avais oublié de rebrancher le ventilo :ouioui: ) l'ordi il a fait quelques bips et hop ca s'est éteint

ce n'est qu'une suggestion ce n'est peut-etre pas ca mais vérifie la chaleur dégagée par ton processeur et aussi le bon fonctionnement de ton ventilo

Link to comment
Share on other sites

hé bien pour le ventillateur il est bien branché,et il fonctionne normallement comme tous ventillos,

maintenant pour les bips ben c'est que il n'y a jms le même nombre par démarrage et que ils sont différents, par fois il y a sdes "petits" bips puis des "gros" qui semblent être celui pour un bon démarrage mais rien ne se fait

aussi de temps en temps il bip,'ecran devient noir comme si il allait démarrer mais revient au message des écran plats quand le pc est éteind.

pour moi ca doit venir de la carte mère, car de temps en temps, j'allume le pc, la loupiotte sur la tour ne lume pas, il ne bip pas, et je ne peux pas l'éteindre en appuyant 5 secs sur le bouton on, ni le bouton reset...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...