Jump to content

Archived

This topic is now archived and is closed to further replies.

dark-iori

Probleme de temperature

Recommended Posts

Salut a tous,

Alors voila hier j'ai monté mon premier PC: E6300 (ventilo et pathe thermique d'origine), Asus P5B, 7300GT

Seulement voila lors du premier demarage je me suis un peu baladé dans le bios et la horreur, la temperature du CPU est de 56°C !!

J'aivais entendus que les core 2 duo chauffaient peu.

J'imagine meme pas la temperature en load, alors je n'ose rien faire avec.

Des personnes qui ont aussi un core 2 duo avec le ventilateur et la pathe thermique fournie peuvent elle me donner leur temperature ?

Sinon j'ai touché le rad de ma 7300GT fanless (asus) et il est tres chaud, limite brulant.

Quelqun pourait me dire comment voir les temparatures GPU ?

ps: J'ai un peu galeré a mettre le ventilo intel, avec ses clips de merde et je m'y suis reprit a plusieurs fois est ce que cela a pu mal étaler la pathe thermique ?

Share this post


Link to post
Share on other sites

Salut a tous,

Alors voila hier j'ai monté mon premier PC: E6300 (ventilo et pathe thermique d'origine), Asus P5B, 7300GT

Seulement voila lors du premier demarage je me suis un peu baladé dans le bios et la horreur, la temperature du CPU est de 56°C !!

J'aivais entendus que les core 2 duo chauffaient peu.

J'imagine meme pas la temperature en load, alors je n'ose rien faire avec.

Des personnes qui ont aussi un core 2 duo avec le ventilateur et la pathe thermique fournie peuvent elle me donner leur temperature ?

Sinon j'ai touché le rad de ma 7300GT fanless (asus) et il est tres chaud, limite brulant.

Quelqun pourait me dire comment voir les temparatures GPU ?

ps: J'ai un peu galeré a mettre le ventilo intel, avec ses clips de merde et je m'y suis reprit a plusieurs fois est ce que cela a pu mal étaler la pathe thermique ?

Salut j'avais monté mon E6600 avec pate et rad d'origine : 51°. Puis j'ai reçu de la arctic silver 5, j'ai monté mon ventirad (freezer) : 43°. J'ai O/C à 3Ghz : 50° (idle et rad à 65%) ; en load : max 60° tout ça pour dire : les c2d chauffent moins que les P4 euh sinon pour ta carte graphique peut-être dans les derniers drivers nvidia, cherche si y'a pas la température.

Share this post


Link to post
Share on other sites

C'est bon j'ai installé les derniers drivers et j'ai 56, 57°C ca me parait normal.

Une autre question, comment connaitre la temperature du CPU en load ?

Share this post


Link to post
Share on other sites

C'est bon j'ai installé les derniers drivers et j'ai 56, 57°C ca me parait normal.

Une autre question, comment connaitre la temperature du CPU en load ?

Tu vois SpeedFan ? tu peux mettre la température au choix (dont CPU) dans la barre de tâche. Sinon mais toi t'as pas une ATI y'a le Ati Tray Tool qui fait log des températures de la carte mère complète :francais:

Share this post


Link to post
Share on other sites

Bon j'ai testé un peu le tout.

Avec un super PI 8M (environ 5min) je suis monté a 59°C pour le CPU

Avec un 3D mark 2005, je suis monté a 61°C CPU et un peu au dessus de 70°C GPU

Finalement ca m'as l'air pas trop anormal tout ca

Share this post


Link to post
Share on other sites

Nan c'est du bon matos test un peu l'O/C :D

Moi j'attends toujours ma ram...demain normalement elle arrive et j'monte encore un peu

Sinon un bon conseil si t'es débrouillard et que tu sais démonter le ventirad de ta carte graphique sans tout péter, remplace ta pate thermique de ton GPU par de la Arctic Silver 5 et

ton GPU peut très facilement devenir moins chaud que ton CPU ;)

Puis si t'es motivé fais de même avec ton CPU (c'est + chiant :-D)

Pour moi à 3,12Ghz sur mon E6600 (pour un Ratio 1:1 et à la limite de ma ram :roll:) : 52° en Idle (ventilo à 60%) et en Full 61°

Si t' O/C tu pourrais p'têtre atteindre 3Ghz avec ton CPU ;) et le vcore pas super haut.

Share this post


Link to post
Share on other sites

Je pense que je vais changer la pate thermique du CPU

Mais bon demonter le systeme fanless de mon GPU ce serat trop galere

Et puis pour l'O\C c'est pas pour tout de suite et puis bon avec de la PC5300 value et le ventilateur d'origine je depasserais pas les 2.3 ghz

Share this post


Link to post
Share on other sites

×
×
  • Create New...