Jump to content

Recommended Posts

Salutation,

Je j’arrive pas a configurer mon réseau wifi entre mon portable et mon routeur Netgear DG834G. J’ai 2 PCS branché en LAN sur le routeur et je voudrai branché le portable en wifi tout en gardant mes connexions filaires.

J’ai réglé mon Routeur de la manière suivante :

Paramètres Sans Fil

Réseau Sans Fil

Nom (SSID): xxxxx

Région: Europe

Canal: 01

Mode: g et b

Point d'Accès Sans Fil

Activer le Point d'Accès Sans Fil : oui

Autoriser la Diffusion du Nom (SSID) : non

Wireless Peer-to-Peer Isolation :oui

Liste d'Accès des Stations Sans Fil

Options de sécurité

Disable

WEP

WPA-PSK

WPA-802.1x

Cryptage de sécurité (WPA-PSK)

Code de Cryptage de Sécurité (WPA) xxxxx (8 ~ 63 caractères)

Liste d'Accès des Stations Sans Fil

Activer le Contrôle d'accès

Stations Sans Fil de Confiance

Nom du périphérique Adresse MAC

seb 00:13:02:4D:02:10

Stations Sans Fil Disponibles

Nom du périphérique Adresse MAC

Ajouter une nouvelle station manuellement

Nom du périphérique:

Adresse MAC:

J’ai paramétré ma carte wifi intégré au portable Intel/Pro Wireless 3945ABG Network Connection comme ceci :

- Afficher les réseaux sans fil disponibles

- Configurer un réseau sans fil pour la maison ou une petite entreprise

- Suivant

- Configurer un nouveau réseau sans fil  suivant

- Nom Réseau SSID : le meme que le routeur

- Attribuer manuellement une clé réseau

- Utiliser le cryptage WPA plutot que WEP  suivant

- Clé réseau : xxxxxxxxxxxxxxxxxxxx

- Confirmer la clé réseau xxxxxxxxxxxxxxxxxxxx  suivant

- Configurer un réseau manuellement  suivant

- L’assistant s’est terminé correctement  Terminer

- Actualiser la liste des réseaux : Ici il me trouve aucun réseau

Je ne trouve aucun réseau sans fil a porté.

Même pas celui que je viens de créer.

Je ne vois pas le réglage manquant

Quand je fais sur le routeur afficher les coonexions réseau, il ne me voit que les connexions LAN

même en l'actualisant : Vérifier que l'intérupteur due réseau sans fil est en postion "marche" ou je vois s'il est en position marche.

Merci pour votre aide

Link to comment
Share on other sites

bonsoir,

simple curiosité : pourquoi monter un réseau wifi, si tu veux conserver tes connexions filaires ??? :p

mis à part ça, je trouve ta démarche très constructive

peux-tu nous donner l'adressage IP que tu as affecté à ton réseau WIFI ?

as-tu bien branché le cable RJ11 sur la prise ADSL du modem/routeur Netgear ?

as-tu bien saisi les identifiants adsl ?

vu ce que tu as fait jusqu'à présent, j'imagine que oui, mais bon, sait-on jamais !!!

vaut mieux être trop prudent que pas assez :francais:

niveau wifi, as-tu essayé un autre canal wifi ? tout en évitant que les canaux wifi se chevauchent ? genre teste le 6 ou le 11 par exemple, pour voir si ça ne vient pas de là :yes:

ensuite, tu dis avoir activé le filtrage MAC au niveau du routeur

est-ce que tu as déclaré l'adresse MAC de ton PC portable en wifi sur ton routeur ?

as-tu activé le broadcast de ton SSID au niveau de ton routeur ?

si tu ne le fais pas, tu ne verras pas le nom du SSID sur ton PC portable ?

as-tu bien saisi la bonne clé WPA des 2 côtés ?

quel est le chiffrement WPA que tu utilises ? l'AES ou le TKIP ? as-tu bien paramétré le meme des 2 côtés ?

enfin, as-tu essayé de flasher le firmware de ton modem ou meme de faire un reset ?

est-ce qu'avec un autre équipement DSL (autre modem ou autre routeur), ça fonctionne ?

de préférence un équipement DSL Wifi si possible ;):francais:

tiens nous au courant :yes:

sunfun :francais:

Link to comment
Share on other sites

bonsoir,

simple curiosité : pourquoi monter un réseau wifi, si tu veux conserver tes connexions filaires ??? ;)

Je veux conservé mon réseau filaire pour les PCS fixe et pouvoir me promené ou je veux avec le portable

peux-tu nous donner l'adressage IP que tu as affecté à ton réseau WIFI ? 192.168.0.50

as-tu bien branché le cable RJ11 sur la prise ADSL du modem/routeur Netgear ? Oui

as-tu bien saisi les identifiants adsl ? Oui pusique en filaire celà fonctionne

Là je me pose la question me faut un second routeur. 1 pour le filaire et pour le sans-fil

niveau wifi, as-tu essayé un autre canal wifi ? tout en évitant que les canaux wifi se chevauchent ? genre teste le 6 ou le 11 par exemple, pour voir si ça ne vient pas de là :roll:Ici j'ai testé avec 1,6 et 11 toujours pas de connexion

ensuite, tu dis avoir activé le filtrage MAC au niveau du routeur

est-ce que tu as déclaré l'adresse MAC de ton PC portable en wifi sur ton routeur ? Oui, j'ai déclaré l'adresse MAC en station sans fil de confiance

as-tu activé le broadcast de ton SSID au niveau de ton routeur ?oui, j'ai autorisé la diffusion du SSID

as-tu bien saisi la bonne clé WPA des 2 côtés ? Oui, la même clé

quel est le chiffrement WPA que tu utilises ? WPA-PSK-TKIP sur le portable et WPA-PSK sur le routeur. Il ne me demande pas sur le routeur de configuerer TKIP

enfin, as-tu essayé de flasher le firmware de ton modem ou meme de faire un reset ?non j'esserai en dernier ressort

est-ce qu'avec un autre équipement DSL (autre modem ou autre routeur), ça fonctionne ? Pas d'autre routeur sous la main

sunfun :transpi:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...