Jump to content

Recommended Posts

Bonjour, j'ai un Pc Portable Presario R3000 avec le wifi integrée! et une borne internet avec wifi. Ma connection resaux sans fils voie le resaux et est meme connecter mais le probleme c'est que toute les 10min a peu pres (temp a proximatif) mon resaux me marque (un ou plusieur resaux sont disponible) je clique dessus la sa mouvre propriété du resaux sans fil je fais ok sans rien toucher et sa repart tous seul! mais comme je joue a un jeux online ou quand je suis sur Msn! bah sa me deco au bout d'un certain temp j'ai besoin de votre aide!! que dois je activer ou desactiver car c a peu pres tous les 5 10min tres relou merci d'avance :p;)

Link to comment
Share on other sites

une borne internet avec wifi.

bonsoir,

quel équipement réseau wifi possèdes tu ?

un modem/routeur wifi ? un routeur wifi ? un switch wifi ?

donnes nous plus de précisions (modèle, référence)

Ma connexion resaux sans fil voit le reseau et est meme connecté mais le probleme c'est que toute les 10min a peu pres (temp a proximatif) mon resaux me marque (un ou plusieur resaux sont disponible)

as-tu bien configuré ton WIFI sur ta borne wifi ?

est-ce que tu as bien vérifié tous les paramètres wifi que tu as renseigné ?

as-tu essayé de mettre un autre PC ou pc portable en wifi sur cette meme borne ?

quel débit wifi est délivré par cet équipement ? 11Mbits? 54Mbits?

enfin, est-ce qu'il y a des obstacles entre ta borne et ton pc portable ?

ça peut aussi jouer dans la diffusion du wifi

sunfun :D:mad2:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...