Jump to content

Ma nouvelle config fais un bruit de buzzer :s


Recommended Posts

op tout le monde,

J'ai un pti problème:

Je viens d'acquérir cette config :

Carte mère Asus M2N-E socket AM2

Processeur Athlon 3500+

1Go de DDR2

et une carte graphique Geforce XFX 7600 GT édition xXx

Quand windows tourne ca va, ou meme quand je lance une application,

Mais le problème viens du fais que dès que je lance un jeu, ou que je vais sur internet un bruit de buzzer est émis (malgré que je n'arrive pas a localiser d'où ca viens je pense que c'est au niveau de la carte graphique ou dans cette endroit la sur la carte mère). Aussi je me demandais si cette carte mère ne serais pas pourvu d'un buzzer par défaut ou alors le problème viendrait il de la carte graphique ?

Svp que quelqu un m aide car là je craque

Ps: ca qui m a fais penser que c'etais un buzzer c'est que quand je fais dérouler les pages web avec la molette de ma souris j'entend comme un bruit de buzzer.

Link to comment
Share on other sites

et une carte graphique Geforce XFX 7600 GT édition xXx

Mais le problème viens du fais que dès que je lance un jeu, ou que je vais sur internet un bruit de buzzer est émis (malgré que je n'arrive pas a localiser d'où ca viens je pense que c'est au niveau de la carte graphique ou dans cette endroit la sur la carte mère). Aussi je me demandais si cette carte mère ne serais pas pourvu d'un buzzer par défaut ou alors le problème viendrait il de la carte graphique ?

Je pencherais plutot pour la CG ... Essaie de voir si un ami ne peut pas t'en prêter une pour voir si ca fait pareil :)

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...