Jump to content

pc qui ne fait rien à l'allumage


Recommended Posts

Salut à tous,

je viens vous voir car on m'a donné à réparer un packard bell, pentium D, 512Mo DDR et 160Go HDD.

le pc ne fait plus rien quand je l'allume. même pas un bip !

je n'ai réussi à le faire bipper qu'en retirant la mémoire.

J'ai démonté le proc avec son radiateur et il semble correct.

la cm est une Gigabyte GA-8SIML-NF7 (columbia qu'ils disent le site P.B.)

Donc, puce graphique intégrée.

J'ai essayé en mettant une vieille carte graphique AGP que j'ai mais ca ne change rien.

Le ventilo du proc tourne et il tourne plus vite si je débranche le connecteur 4 broches du proco.

J'ai un voyant qui s'allume sur la mobo mais je ne sais si c'est bon signe ou pas.

Est-ce, comme je le soupconne la mobo qui est raide ?

Merci d'avance, A+, Metro557.

Link to comment
Share on other sites

oui je suis du meme avis change les barrettes si ne marche

change la boite d'alimentation la ou je suis mon ordi refuse de s'allume

je suis alle voir un amie

qui a le meme jai pri son boitier et tous marche a merveille

Link to comment
Share on other sites

la barette mémoire fonctionne, elle est dans mon pc depuis ce matin.

Par contre pour l'alim, ca m'embete de démonter celle de mon pc.

Je vais voir comment je vais faire.

une chose que j'ai oublié de mentionner: avant que l'on me confie la tour, les prises usb auraient rendu l'ame

après l'install d'un soft .

Est-ce possible ?

j'ai trouvé à quoi correspond la led sur la mobo, c'est pour les ports simm (ddr).

Par contre , je ne sais si elle doit etre allumée ou pas !

Link to comment
Share on other sites

on ne m'a^pas préciser le nom du soft mais tout ce que je sais, c'est que le mec l'a installé une fois,

que les usb ont lachées et que c'est passé en garantie.

et qu'il a réinstallé ce soft unedeuxième fois alors que la mobo venait d'etre changée !

et du coup plus d'usb encore une fois !

C'est pour ca qu'il a changé d'uc .

il l'a revendu pas cher mais le nouveau proprio a fait je ne sais quoi et du coup, plus rien !

je vais essayer d'avoir plus de détail .

Link to comment
Share on other sites

  • 2 months later...

Salut,

me revoilà. J'ai toujours ce pb mais maintenant que l'on m'a donné la tour, je peux en faire ce que je veux. :ouioui:

Je cherche quelqu'un qui aurait une CM sur Troyes (10) pour tester mon celeron D.

Je précise que j'ai essayé la mobo avec mon alim Hyper type R 480W.

Ce fait la même chose, pas de boot ! :transpi:

Si le proc est bon, j'acheterais une mobo.

Que me conseillez - vous ? sachant que je voudrais de l'AGP ou de pci-E pour le partie graphique mais surtout j'aimerais avoir du sata.

Merci à tous, A+, Metro557.

Link to comment
Share on other sites

Avant de demander conseil pour une nouvelle carte mère, attends de savoir si elle est foutue.

Parce que de toute façon, tu n'es pas dans la bonne section pour des conseils sur les achats, il y a une section pour ça, c'est indiqué en rouge dans le bandeau hardware.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...