Jump to content

Clé tuner TNT qui chauffe


Recommended Posts

Ils auraient reconverti les P4 prescott en tuner TNT?Sont fort chez Intel :yes:

Bon ok je sors

Sinon c'est comme ça un tuner ça chauffe de base alors quand on cherche à miniaturiser ça chauffe encore plus donc pas de soucis enfin jusqu'à l'apparition des premières flammes.

Link to comment
Share on other sites

c'est encore plus grave mon expérience avec un tuner de la même marque que toi, surment exactement le même...

--> n'a JAMAIS fonctionné !!!!! :yes:

la copine qui l'a achetté, va devoir la renvoyé, pourtant, je n'ia testées avec 3 logiciel TNT sur 3 machines totalement différente...

alors que mon tuner ADS fonctionne très bien, mise à part un chamboulement de pixels qui partent en couille et il faut que je mette NT1 pour remettre en ordre ! je ne sais toujours pas pourquoi uniquement cette chaine remet le tout correctement... et surtout pourqoi ça merde comme ça ???

Link to comment
Share on other sites

c'est encore plus grave mon expérience avec un tuner de la même marque que toi, surment exactement le même...

--> n'a JAMAIS fonctionné !!!!! :transpi:

la copine qui l'a achetté, va devoir la renvoyé, pourtant, je n'ia testées avec 3 logiciel TNT sur 3 machines totalement différente...

alors que mon tuner ADS fonctionne très bien, mise à part un chamboulement de pixels qui partent en couille et il faut que je mette NT1 pour remettre en ordre ! je ne sais toujours pas pourquoi uniquement cette chaine remet le tout correctement... et surtout pourqoi ça merde comme ça ???

problème de software mal développé. Solution --> trouver un autre pilote ( pas facile )

Link to comment
Share on other sites

c'est encore plus grave mon expérience avec un tuner de la même marque que toi, surment exactement le même...

--> n'a JAMAIS fonctionné !!!!! :smack:

la copine qui l'a achetté, va devoir la renvoyé, pourtant, je n'ia testées avec 3 logiciel TNT sur 3 machines totalement différente...

alors que mon tuner ADS fonctionne très bien, mise à part un chamboulement de pixels qui partent en couille et il faut que je mette NT1 pour remettre en ordre ! je ne sais toujours pas pourquoi uniquement cette chaine remet le tout correctement... et surtout pourqoi ça merde comme ça ???

Bah moi sa marche parfaitement bien , c'est un par USB, "ATOPIA USB3 | DVB-T TV"

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...