Jump to content

probleme pour faire mon reseau de 2 pc


Recommended Posts

Salut a tous

Voila je suis entrain d'installer un 2eme pc avec xp sp2 chez moi en reseau par cable ethernet et ca marche pas.

Le probleme que j'ai decelé et que j'avais pas installé le driver de ma carte reseau de mon pc principal, alors je l'installe mais a ce moment, il me dit aucune carte reseau trouvé.

La je me dis, que ma carte est pas activée dans mon bios, alors j'y vais, je l'active, et quand je redemarre, j'arrive au demarrage de xp sp2 avec la barre qui difile comme d'habitude mais la différence est que cette barre défile en permanence sans booter. Je retourne dans le bios et je desactive la carte de mon ic7 max3 et ca remarche.

Pouvez-vous m'aider?car la, je comprends pas.

Merci

Link to comment
Share on other sites

Bonjour.

Au lieu de désactiver ta carte, désintalle-la arrête ta machine puis remet-la en route (pas redémarrer, mais arrêt et remise sous tension).

Le driver de ta carte devrait être réinstallé (au besoin met le CD correspondant dans ton lecteur).

Cela peut provenir d'une mauvaise installation du driver.

Tiens-nous au courant.

Link to comment
Share on other sites

Bonjour.

Au lieu de désactiver ta carte, désintalle-la arrête ta machine puis remet-la en route (pas redémarrer, mais arrêt et remise sous tension).

Le driver de ta carte devrait être réinstallé (au besoin met le CD correspondant dans ton lecteur).

Cela peut provenir d'une mauvaise installation du driver.

Tiens-nous au courant.

En fait c pas une carte rajoutée mais une prise ethernet incorporée a la carte mere donc ca doit pas etre possible, et si je reinstalle xp ca marcherai?car pour que xp boote pas a chaque fois que j'active cette prise dans le bios, ce que c peut-etre du a ca?enfin je c pas...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...