Jump to content

[CG] ATI vpu recover


Recommended Posts

Bonjour,

voilà j'etais en pleine partie d'ut2004 lorsque j'ai eu ce message:

cartegraph.jpg

J'ai refusé d'envoyer le rapport on sait jamais ce qu'il rapporte vraiment lol

Je voulais savoir si c t juste un probleme de drivers ou s'il fallait que je m'inquiete pour ma carte graphique...surtout que recemment j'avais des problemes avec mon écran..(bureau qui disparaissait et laissait place un a écran tout gris avec des lignes parallele en diagonale...)...

Qu'en pensez-vous?

Ma config :

A64 3200+ venice

2go ram

x800xl

dfi lan party ultra d

Link to comment
Share on other sites

Mmmh... Tout ce que je sais c'est que j'aimerais pas avoir ce message! Franchement je suis incapable de te dire ce que c'est! Ya peut etre eu un faux contact avec ta carte et elle a été reset je sais pas...

Qui a une idée? Je suis bien curieux de savoir ce que c'est

Link to comment
Share on other sites

j'avais ma memechose sur GTA SA et je sait plus ce que j'ai fais , c'etais soit une maj de driver sit c'etait avant que je jete ma X300 xd

je vais essayer de mettre mes pilotes à jour, un tit coup de driver cleaner et apres j'installe les derniers drivers...

Pour le mometn c la premiere fois que j'ai ce message...c pê le jeu qui demandait trop de ressource? :D

mais ça m'étonnerait fort meme si je jouais avec des cartes crées et des mod installés en plus...

Link to comment
Share on other sites

Ce message signifie que ton GPU a freeze ou a reçu trop d'erreur, si tu as overclocké bah baisse un peu le GPU et sinon met à jour tes pilotes ou si aucun résultat remet les pilotes que tu avais avant que tu obtienne ce message :transpi:

ok ben merci pour l'explication...j'ai mis a jour mes pilotes...je verrais bien si j'ai de nouveau ce message qd je referais des parties de jeux...

par contre j'ia encore eu ce probleme d'affcihage au démarrage de mon pc...j'ai un ami qui m'a dit que je dois appuyer sur chaque coté du moniteur...et effectivement en tapotant un peu (tres peu meme) l'affichage réapparait...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...