Jump to content

temperature du core 2 duo [RESOLU]


Donnie Blue

Recommended Posts

Salut a tous , voilà j'ai oc mon 6600 à 3200 mhz ( 400 x 8 , vive la p5b deluxe :yes: ) , pour ça j'ai du réglé le voltage à 1.365 , plus bas il crachait .

ça ne me parait pas énorme comme oc et comme Vcore , pourtant sans charge mes temperatures sous Therma analyse Tool sont de 46 pour le cpu et 36 pour la mobo (temperature ambiante 25°)

En charge à 100 % (tjs sous T.A.T ) j'obtiens des pics à 69°et une moyenne de 66° !! :chaud:

la mobo elle monte à 47° mais il lui faut bien 10 min pour arriver à cette temperature .

Je voudrait savoir si ce n'est pas trops haut pour le matos et sa durée de vie tout ça ?

Je mets les carac de mon matos et une photo de ma machine au cas ou qqun verrait un truc qui cloche mais bon , j'ai reinstallé le ventirad ( bien réinstallé je précise :cartonrouge: ) 2 fois déjà et ça change rien . les deux ventilos arrière sont en extraction et je n'ai pas de ventilo avant , j'essaye d'avoir une config silencieuse. :cartonrouge:

boitier : antec p 180

alim : seasonic 500 w

cm: asus p5b deluxe

cpu : c2d 6600 ( 40 ° @ 2400 mhz ) .oc @ 3200 mhz / 400 x8 / 1.365 volts / ram synchrone

ventirad : zalman cnps 9500 @ 1950 t/min ( + haut ça fait trops de bruit et je gange que 1 ° )

ram : 2 X 1 giga Geil 6400 (4-4-4-12) 2.0 volts

dd : 1 hitachi t7k250 / 1 vieux WD

410389de0eb5cb34a71acb29ac04a07e.jpg

D'après vous il y a qque chose à faire ou je devrais downclocker afin qu'il tienne à 1.2 volts ?

Merci d'avance :cartonrouge:

ps : en ouvrant le boitier je gagnes 5 ° mais mon but est d'avoir une config pratique et zolie :p

Link to comment
Share on other sites

ça me parait chaud vu que la temp max. donnée par intel est de 61°C, après, l'E6600 se met en mode "ralenti"...

" - Description du produit : Intel Core 2 Duo E6600 / 2.4 GHz processeur

- Type de produit : Processeur

- Type de processeur : Intel Core 2 Duo E6600

- Technologie multicoeur : À deux noyaux

- Technologie 64 bits : Oui

- Port de processeur compatible : LGA775 Socket

- Nbre de processeurs : 1

- Cadence d'horloge : 2.4 GHz

- Vitesse du bus : 1066 MHz

- Processus de fabrication : 65 nm

- Mémoire cache : L2 Advanced Smart Cache - 4 Mo

- Fonctions : Enhanced SpeedStep technology, Intel Extended Memory 64 Technology, fonction Execute Disable Bit, Intel Virtualization Technology

- Connecteurs compatibles : 1 x processeur - LGA775 Socket

- Garantie du fabricant : 3 ans de garantie

- Général : Type de produit : Processeur

- Processeur : Type / Facteur de forme : Intel Core 2 Duo E6600

Technologie multicoeur : À deux noyaux

Technologie 64 bits : Oui

Nbre de processeurs : 1

Cadence d'horloge : 2.4 GHz

Vitesse du bus : 1066 MHz

Port de processeur compatible : LGA775 Socket

Processus de fabrication : 65 nm

Puissance de conception thermique : 65 W

Spécifications thermiques : 60.1 °C

Caractéristiques architecturales : Enhanced SpeedStep technology, Intel Extended Memory 64 Technology, fonction Execute Disable Bit, Intel Virtualization Technology

- Mémoire cache : Taille installée : L2 - 4 Mo

Type : Advanced Smart Cache

- Extension/connectivité : Connecteurs compatibles : 1 x processeur - LGA775 Socket

"

Par contre, je vais faire un tit HS mais je compte faire la même confid que toi (CPU, MB, RAM, Rad), est-ce que ta RAM fonctionne nikel avec le reste? pas de sushi à l'install...etc??

Link to comment
Share on other sites

C'est chaud mais c'est pas etonnant !

Alors quelques petits conseils :cartonrouge:

Met impérativement des ventilos a l'avant, pour le bien de ton DD et du flux d'air constant dans le boitier.

De plus, pour le bien etre de ton CPU et de ta CG met un ou deux ventilo de 120 mm sur le coté.

Si tu en met un, place le pour qu'il souffle sur le CPU et un peu sur la CG. Si t'en met deux c'est un sur le CPU et l'autre sur la CG cela va de soit.

Pour bencher tu fait tourner tout tes ventilos a fond, pour utilisation normale tu les faits tourner au min ... C'est aussi simple que ca.

Link to comment
Share on other sites

J'ai un ventilo en rad je vais le placer en façade . Pour les côtés je sais pas si ça vas être possible avec mon boitier actuel mais bon , je préfères remplacer un boitier qu'un cpu et une cg :francais:

Chtitoy j'avais cherché avec toi des renseignements sur ces kit de ram dans l section conseil d'achat :francais: , pour ma part je suis super content de la geil , je ne l'ai monté qu'à 420 mais en 4-4-4-12 elle est restée stable à 2.0 volts :ouioui:

255 euros chez abeille il y a deux semaine :ouioui:

Merci les amis je sort mon marteau et mon burrin dès demain :francais:

Link to comment
Share on other sites

J'ai un ventilo en rad je vais le placer en façade . Pour les côtés je sais pas si ça vas être possible avec mon boitier actuel mais bon , je préfères remplacer un boitier qu'un cpu et une cg :cartonrouge:

Chtitoy j'avais cherché avec toi des renseignements sur ces kit de ram dans l section conseil d'achat :cartonrouge: , pour ma part je suis super content de la geil , je ne l'ai monté qu'à 420 mais en 4-4-4-12 elle est restée stable à 2.0 volts :cartonrouge:

255 euros chez abeille il y a deux semaine :cartonrouge:

Merci les amis je sort mon marteau et mon burrin dès demain :cartonrouge:

Va faloir ventiler ton boitier...

Pour la RAM, 420, c'est deja bien surtout en 2.0V et au timing de base :cartonrouge:

je sens que ma config va me plaire...vivement ce WE que j'achete ça :cartonrouge:

Link to comment
Share on other sites

hello :)

Voilà , ventilo avant installé en aspiration et oc diminué à 3 ghz (1.25 volts , 335x9 )

40 ° en iddle , 52 après 5 min de cpu stress , mais encore 62 sous TAT (workload 100 %) :yes:

De plus sur la durée les chipsets de la mobo chauffent bcp je trouves , ça peut monter jusqu'à 43 ° et après ça redescent très lentement (ça doit être du au systême fanless de asus ) vers les 39 ° .

je dois dire que je ne sait pas trops quoi faire , le workload 100 % est il representatif d'une utilisation normal ?

J'ai examiné les parois latéral de mon p 180 , je ne me sens pas trops de le trouer vu l'épaisseur de la parois , de plus je n'ai aucune experience dans le domaine je ne sais même pas à quoi ressemble un dremel :chinois:

D'après vous je peux laisser comme ça ou j'ai plutot interet à trouver un boitier qui propose des emplacement lateraux ? :non:

Link to comment
Share on other sites

salut,

alors,pour commencer,regarde tes temperature avec plusieur soft,car chez moi,TAT me donne un temperature bien au dessus de celle donné par tous les autres soft,qui eux,donne tous la meme!cela ne me le faisait pas sur d'autre mobo,mais sur l'asus,si!

apres des test sous chill pour etre sur,avec une eau à -10°,tous les soft me donnaient -3° sur le cpu(burn),alors que TAT me donne plus de 10°.

ex:actuellement,everest,ai booster me donne 39°,alors que TAT me donne 55°.

dans le bios,je suis plutot vers 39° aussi.

donc,je n'ai pas confiance en TAT,qui en plus me detecte mon c2d comme pentium M(bon,peut etre cela vient il du fsb,que j'ai mis à 183,comme un e6300)

donc,deja,fais ce test et dis nous.apres,un petit ventilo sur le coté ne ferai pas de mal,un 12cm sous volté pour le bruit,et voila.

pour ce qui est de ton OC,je pense que tu dois pouvoir tenir les 3.2ghz vstock nan?laisse ton coef à 9x350,et monte doucement,voir si c'est l'fsb qui te limite.car,je ne connais trop la P5B,mais 400mhz,ça commence à faire pas mal,et si tu as laissé tes reglages stock pour la mobo,c'est peut etre cela.

Link to comment
Share on other sites

testé à 355 x 9 avec la ram désynchro à 350 . Il ne boot pas avant 1.35 volts et là je ne pense vraiment pas que ce soit la mobo ou la ram .

A ce niveau les temperatures sous asus probe 2 et everest ultimate sont de : 46 ° cpu / 40 ° mobo .

testé sous cpu stress pdt 10 min : cpu 55 ° /mobo 40 °

Les relevés sont les même sous TaT .

En fait le seul moment ou j'ai des temperatures + de 60 ° c'est en lançant le workload 100 % de TaT .

Un truc que je n'aimes pas non plus c'est l'accelero x 2 que j'ai placé sur ma CG , en charge le GPU monte à 70 ° et le Vr à 80 ° ce qui ne me parait pas exorbitant , par contre tout l'air est dirigé droit sur la mobo et plus en extraction comme avec les aticooler :yes:

je vais remonter le stock voir un peu si je ne peut pas gagner qques ° dans le boitier .

Link to comment
Share on other sites

C'est surtout pour le fun et pour essayer , c'est mon premier oc de cpu :arrow:

J'ai dégagé les fils dans le haut du boitier et j'ai viré l'accelero de la Cg => 2 ° de moins sur l'ensemble du systeme (sauf la cg off course ):arrow:

Je vais voir pour changer mon boitier en trouver un permettant de mettres un ou plusieurs ventilos sur le côté et lire les topics wc au passage. :smack:

Merci , je mets le topic en résolu :arrow:

Link to comment
Share on other sites

  • 4 weeks later...

Salut,

j'ai le mem probleme que toi avec la meme config.

un P180 et un Zalman 9500 led.

j'ai overclocké a 3Ghz seulement et je suis a plus de 60 quand je stresse bien le CPU.

ce qui m'inquiette c'est qu'il met bcp de temps a redescendre. deplus le ventirad et FROID. enfin vraiment pas chaud.

alors je me demande si c'est pas un probleme de pate thermique mal mise ou autre car j'ai pas l'impression que le Zalman serve a quelque chose.

donc a 3ghz mes temp c'est 50 en idle et 60 en full. (c'est pas terrible...)

je vais racheter de la pate thermique et refixer le rad. et je vais l'orienter vers le haut aussi plutot que sur le coté. que tu et j'avais fais.

tu devrait pas mettre ton topic en resolu :yes: a suivre donc.

Link to comment
Share on other sites

salut,

alors,pour commencer,regarde tes temperature avec plusieur soft,car chez moi,TAT me donne un temperature bien au dessus de celle donné par tous les autres soft,qui eux,donne tous la meme!cela ne me le faisait pas sur d'autre mobo,mais sur l'asus,si!

apres des test sous chill pour etre sur,avec une eau à -10°,tous les soft me donnaient -3° sur le cpu(burn),alors que TAT me donne plus de 10°.

ex:actuellement,everest,ai booster me donne 39°,alors que TAT me donne 55°.

dans le bios,je suis plutot vers 39° aussi.

donc,je n'ai pas confiance en TAT,qui en plus me detecte mon c2d comme pentium M(bon,peut etre cela vient il du fsb,que j'ai mis à 183,comme un e6300)

donc,deja,fais ce test et dis nous.apres,un petit ventilo sur le coté ne ferai pas de mal,un 12cm sous volté pour le bruit,et voila.

pour ce qui est de ton OC,je pense que tu dois pouvoir tenir les 3.2ghz vstock nan?laisse ton coef à 9x350,et monte doucement,voir si c'est l'fsb qui te limite.car,je ne connais trop la P5B,mais 400mhz,ça commence à faire pas mal,et si tu as laissé tes reglages stock pour la mobo,c'est peut etre cela.

moi aussi detecté comme pentium M lol à 3.7ghz

avec 1.48v bios je suis à 63° en charge orthos (air cooling) et 40°idle ( valeurs TAT) 39° dans le bios ,37° core temp

32° everest cpu et 32° aus probe 2

faites vos choix lol !

les 1.48v c pour etre stable sous orthos ( blend small large passent + OCCT ) sinon il peut booter à 1.40v 3.7ghz et benchable futuremark + superpi 32M

en air cooling le c2d demande des volts pour monter sauf si tu as un super batch ( L628 par exe.. :yes: )

Salut,

j'ai le mem probleme que toi avec la meme config.

un P180 et un Zalman 9500 led.

j'ai overclocké a 3Ghz seulement et je suis a plus de 60 quand je stresse bien le CPU.

ce qui m'inquiette c'est qu'il met bcp de temps a redescendre. deplus le ventirad et FROID. enfin vraiment pas chaud.

alors je me demande si c'est pas un probleme de pate thermique mal mise ou autre car j'ai pas l'impression que le Zalman serve a quelque chose.

donc a 3ghz mes temp c'est 50 en idle et 60 en full. (c'est pas terrible...)

je vais racheter de la pate thermique et refixer le rad. et je vais l'orienter vers le haut aussi plutot que sur le coté. que tu et j'avais fais.

tu devrait pas mettre ton topic en resolu :mdr2: a suivre donc.

c'est chaud ça pour 3ghz juste ..

je verifierais le cooling dans le boitier .

mes temps retombent en 5 minutes apres avoir quitté orthos , en general c'est ça

Link to comment
Share on other sites

je vais racheter de la pate thermique et refixer le rad. et je vais l'orienter vers le haut aussi plutot que sur le coté. que tu et j'avais fais.

Fais savoir si orienter le flux d'air vers le haut plutot que vers le fond améliore quelque chose !

Ca m'intéresse aussi : Je suis dans la même config ! :ouioui:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...