Jump to content

monté regulière de ping


Recommended Posts

bonjour depuis une vingtaine de jour j'ai une montée regulière de mon ping qui va de 30 a 200 en moins d'une demi seconde puis-je savoir si je suis infecté , je vous communique mon rapport hijackthis , merci de maider dans cette epreuve :transpi:

Logfile of HijackThis v1.99.1

Scan saved at 19:59:36, on 13/09/2006

Platform: Windows XP (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 (6.00.2600.0000)

Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\system32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\system32\ZoneLabs\vsmon.exe

C:\WINDOWS\Explorer.EXE

C:\WINDOWS\system32\spoolsv.exe

C:\Program Files\Kaspersky Lab\Kaspersky Anti-Virus 6.0\avp.exe

C:\WINDOWS\System32\nvsvc32.exe

C:\WINDOWS\System32\RUNDLL32.EXE

C:\Program Files\Zone Labs\ZoneAlarm\zlclient.exe

C:\Program Files\Kaspersky Lab\Kaspersky Anti-Virus 6.0\avp.exe

C:\WINDOWS\System32\ctfmon.exe

C:\Program Files\Valve\Steam\Steam.exe

C:\Program Files\MSN Messenger\msnmsgr.exe

C:\Program Files\Internet Explorer\iexplore.exe

C:\Documents and Settings\ugo\Bureau\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.fr/

O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\System32\msdxm.ocx

O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\System32\NvCpl.dll,NvStartup

O4 - HKLM\..\Run: [nwiz] nwiz.exe /install

O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\System32\NvMcTray.dll,NvTaskbarInit

O4 - HKLM\..\Run: [Zone Labs Client] "C:\Program Files\Zone Labs\ZoneAlarm\zlclient.exe"

O4 - HKLM\..\Run: [kav] "C:\Program Files\Kaspersky Lab\Kaspersky Anti-Virus 6.0\avp.exe"

O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\ctfmon.exe

O4 - HKCU\..\Run: [steam] C:\Program Files\Valve\Steam\Steam.exe -silent

O4 - HKCU\..\Run: [msnmsgr] "C:\Program Files\MSN Messenger\msnmsgr.exe" /background

O9 - Extra button: Antivirus Internet - {1F460357-8A94-4D71-9CA3-AA4ACF32ED8E} - C:\Program Files\Kaspersky Lab\Kaspersky Anti-Virus 6.0\scieplugin.dll

O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://update.microsoft.com/windowsupdate/...b?1158162093481

O16 - DPF: {74D05D43-3236-11D4-BDCD-00C04F9A3B61} (HouseCall Control) - http://a840.g.akamai.net/7/840/537/2005111...all/xscan53.cab

O16 - DPF: {9A9307A0-7DA4-4DAF-B042-5009F29E09E1} (ActiveScan Installer Class) - http://acs.pandasoftware.com/activescan/as5free/asinst.cab

O20 - Winlogon Notify: klogon - C:\WINDOWS\System32\klogon.dll

O23 - Service: Kaspersky Anti-Virus 6.0 (AVP) - Kaspersky Lab - C:\Program Files\Kaspersky Lab\Kaspersky Anti-Virus 6.0\avp.exe

O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\System32\nvsvc32.exe

O23 - Service: TrueVector Internet Monitor (vsmon) - Zone Labs, LLC - C:\WINDOWS\system32\ZoneLabs\vsmon.exe

merci d'avance pour celui qui me répondra :transpi:

Link to comment
Share on other sites

Bonjour.

Il est bien difficile de te répondre.

Cela peut venir du nombre d'utilisateurs qui partagent ta "ligne" numéricable.

On observe ce phénomène aux heures d'affluence.

Mais c'est pas systématique.

Cela m'arrive aussi sous Java JRE, le simple fait d'en sortir et de revenir solutionne le problème ???

Ne me demande pas pourquoi (rire) c'est ainsi, probablement vidage de cache.

Link to comment
Share on other sites

non malheuresement ce n'est pa ca , g a diverses reprises tenter de reboot ma connec ou mon pc ,sans succès ...

je pense donc ke ca vien de ma FAI , je les ai appeler , 1 fois il ma dit que ca venai du pc , j'ai format, j'ai changer mon cable ethernet croisé, mais rien n'a changer , j'ai donc rappeler une seconde fois , la jeune femme ( qui n'y connaissai rien ) m'a di tout dabord ke ca venai du pc , apres 10 min ( a 32centimes par minutes ) a lui dire que ca venai d'eux , elle a transmit le dossier aux techniciens et elle m'a assuré que ce probleme serait régler dans les 48 heures , 4 jours apres toujours le meme probleme ( cela deviendra peut a peut lassant ) je l'ai ai rappeler , je leur ai demander pourquoi ca n'a pa été réglé, il m'a repondu qu'il n'en savait rien , comme toujours , et j'ai répéter le meme scenario qu'à mon 2e appel .... et j'en suis là ... je ne sais pu quoi faire....

une chose est sur je ne conseille pa numéricable, hotline : deplorable avec un cout dappel enorme ...

Link to comment
Share on other sites

Si ca peut te rassurer, c'est comme ca avec à peu près toutes les hotlines des FAI...

La seule fois où j'ai eu des gens compétents, c'était quand je n'avais plus du tout d'adsl, là wanadoo m'avait donné le numéro de la cellule technique qui s'occupait de l'ADSL dans mon coin, et le problème a été réparé peu de temps après.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...