Jump to content

[LOGICIEL] recherche spécialiste de ghost console


BuzRoots

Recommended Posts

Bonjour à tous... Je poste ce sujet à la fois dans le forum réseau et dans le forum logiciel car je n'arrivais pas a me décider entre les deux !

Voici le décors : je suis prof et je gère en meme temps le réseau d'un collège en alsace (environ 60postes)... J'ai opté pour une solution de clonage à grande échelle, car les postes sont identiques par série... le collège a donc fait l'acquisition de ghost solution suite 1.1 (cher...)...

Voici le probleme : J'ai précédemment reussi à cloner, sans grand souci, une salle entière de machine... Mais lorsque je me suis attaqué à la seconde salle, j'ai eu la désagréable surprise de ne pas reussir du tout l'opération... Le probleme viens semble t-il de la carte reseau des postes de la salle, qui ne fait pas partie des carte "de base" reconnues par norton ghost... Elle est pourtant très courante... il est possible de paramètrer le logiciel quand la carte n'est pas standard...

Le symptome est le suivant : la création de l'image du poste est impossible, soit car il n'y a pas de modèle réseau associé au poste et donc la partition virtuelle ne peut se faire sur le poste cible (la carte n'est pas dans la liste, donc pas de modèle par défaut ! ), soit lorsque je cherche à creer un nouveau modèle réseau à partir du driver de la carte, je dois mal configurer le schmilblick et ça ne marche pas...

Bref, je cherche quelqu'un qui pourrait me guider pour la configuration manuelle du de la partition virtuelle... Je suis conscient que c'est un probleme très spécifique, mais je suis bloqué car le service d'assistance norton est payant (carte bancaire) et ce mode paiement est impossible pour un collège !!!!

Merci pour vos réponses, je rame grave !

Link to comment
Share on other sites

oublis et donc rajout :

la carte réseau concernée est une 3COM gigabyte 3c940 LOM , intégrée à la carte mère ASUS P4P800...

J'ai mis à jour le bios (asus upd) , puis test, puis la carte reseau et re test... marche pô mieux...

Le réseau est tout à fait fonctionnel, le poste maître arrive à pinger les postes cibles...

Le poste cible est retiré du domaine avant toute opération (sinon probleme, car réseau non windows 2000 server)

les postes cibles sont tous sous windows 2000 SP4, à jour, et le poste maitre est sous XP pro SP2 à jour...

pour d'autre précisions, demander...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...