Jump to content

[RESOLU] Problème disque dur


Recommended Posts

Bonjours,

Alors ca fait près de 2-3 jours que mon disque dur donné est détecté une fois sur deux au démarrage. Je n'arrive pas a savoir a quoi c'est dû. Est-ce que ca vien du fait qu'il reste 3 Go de mémoire libre?. Le modèle est un Maxtor de 80 Go (6L080P0). Il date d'il y a moins d'un an.

Merci d'avance pour vos réponses

Link to comment
Share on other sites

as-tu essayé avec une autre nappe? il était detecté normalement avant? c'est peut-être aussi par le fait qu'il soit en maitre ou en escalve...

quand il est détecté le bios t'indique quoi?

J'ai effectivement intervertis les nappes avec celle du du lecteur et du graveur, le problème reste le meme.

Il été parfaitement détécté avant.

Vu que je dispose de nappes double connecteurs (je peut brancher périphériques) j'ai mis les deux disque dur en calbe selecte et jusque la je n'avait aucun problème.

Quand il est detecté le bios me marque le modèle du disque dur, il marque aussi qu'il est connecté sur le connecteur primaire en tans qu'esclave.

Link to comment
Share on other sites

as-tu essayé avec une autre nappe? il était detecté normalement avant? c'est peut-être aussi par le fait qu'il soit en maitre ou en escalve...

quand il est détecté le bios t'indique quoi?

J'ai effectivement intervertis les nappes avec celle du du lecteur et du graveur, le problème reste le meme.

Il été parfaitement détécté avant.

Vu que je dispose de nappes double connecteurs (je peut brancher périphériques) j'ai mis les deux disque dur en calbe selecte et jusque la je n'avait aucun problème.

Quand il est detecté le bios me marque le modèle du disque dur, il marque aussi qu'il est connecté sur le connecteur primaire en tans qu'esclave.

il faudrait le mettre en maitre pour voir ce que ça donne...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...