Jump to content

carte mère qui bipe


Recommended Posts

Bonjour à la comunauté,

y'a un inconscient de mes amis qui m'a demandé de m'ocuper du montage de sa nouvelle machine. :cartonrouge:

Au menu ASUS A8N-SLI premium, athlon 64 3200+, 200go SATA maxtor, 1024 crucial et 6600gt 128Mo, windows xp familial. Pas le festin, mais sympa.

Bon jusque là tout va bien, mais à partir du démarrage et de façon régulière (20-30 minutes), deux bips émanent de la carte mère. Seulement voilà, que disent-ils ? Aucune idée.

Après vérifications de la vitesse de ventilos, de la température, des branchements (et même du changement de ports de la carte graphique) rien n'y fait.

J'ai téléchargé le manuel en français de la carte mère, mais je ne trouve rien qui puisse m'éclairer...

Si quelqu'un pouvait me sortir de la panade, j'en sui à m'ouvrir les veines... :cartonjaune:

Link to comment
Share on other sites

est ce que ta rame est bien compatible avec la carte mere ? car les 2 bip sont généralement emis lorsque la memoire est defectueuse ou qu'elle ne sont pas compatibles

ouais, c'est là que ça chie dans la colle cette hiostoire.

la crucial ne pose aucun problème et le pc démarre sans soucis...

je pense que l'ouverture de veine avec des 0 et 1 rest lma solution la plus intéressante

m'enfin je reste ouvertt :cartonjaune:

Link to comment
Share on other sites

au démarrage, les bips avertissent un problème et généralement, si ce n'est à chaque fois, le démarrage est impossible

regarde dans le bios pour les paramètres concernant l'alarme température maxi et vitesse rotation ventilo mini.

exemple alarme ventilo:

le seuil est fixé à 1200rpm

le ventilo tourne à la limite vers 1220rpm

à un moment donné, le PC est sollicité à fond et pompe sur l'alim. Le canal 12V chute et le ventilo passe en dessous de 1200rpm

->bip bips alarme

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...