Jump to content

O/C X2 3800+ tout neuf.


Ben999

Recommended Posts

Oui j'ai commencé a testé mon X2 en oc pour voir et je l'ais monté à 2,4Ghz mais pour que win demarre il m'a fallu monté mon vcore a 1.5v :yes: sinon bsod et redemarrage. Donc je me demandé ce que vous me conseillez pour tester sa stabilité en sachant que je n'ais installé aucun drivers pour le proco (si il y en a dite le moi :transpi: ). Ma config est dans ma signature (sauf le proco qui a changé :D ). J'ai essayé avec OCCT mais il ne pousse qu'un core sur 2 et super pi utilise les 2 cores qui ne montent jamais au dessus de 50% d'utilisation par core :ouioui:

Merci

Link to comment
Share on other sites

salut a toi

1.5vcore ces clair que sa fait bcp pour 2.4 ghz

moi il ne me faut m^m pas 1.4vcore pour 2.7ghz mes la pour 2.350ghz vcore d origine

ces du AM2 ou 939 ? ta le step de ton proco ?

pour test la stabilité sert toi de sp2004 orthos il predn en compte les 2 core

Link to comment
Share on other sites

Regarde le lien de starostise :non:

J'ais pris ce programme pour tester la stabiliter, la j'ai fait un tit test de plus de 2heures sans encombre, mais en effet je trouve que 1,5v de vcore pour seulement 2.4Ghz c'est pas top. :chinois:

Peut etre qu'un petit réinstall de winXP remettra les pendules a l'heure, faudra que je vois.

Au fait, comme je l'ais dit dans le premier post, ma config est dans ma signature Abit AN8 sli socket 939

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...