Jump to content

j'ai un probleme de demarage


Recommended Posts

donc voila ce matin j'allume mon pc tout ce passe nickel.

plus tard dans la journée je le ralume et la rien j'ai bea appuyer sur power comme un acharné RIEN alors je regarde par le plexi pour verifier si le conecteur du poussoir est bien conecté sur la carte mere : c'est bon.

alor j'ouvre je bidouille j'essaie de regarder ce qui ne va pas mais tout est ok.

alor je reeddai et ca remarche.

alors je me di je vais l'éteindre et rééssayer pour voir : RIEN (a ce moment là j'etait sur le point de cracker :chinois: )

je rebidouille etc ca remarche !

alors je voudrai bien savoir d'ou ca vien comme meme... :francais:

donc si vous avez des idées et surtout des solutions allez-y !

Link to comment
Share on other sites

non l'alim est neuve c'est une hyper typeR 480W

en plus j'ai une razer diamondback et elle est allumée grace a l'usb donc je ne pense pas qu'il sagisse de l'alim

est-ce possible qu'il y est un faux contact au niveau des connecteurs sur la carte mere?

j'ai fait un test, j'ai mis un jumper a la place de l'interupteur et rien alors qu'il aurait du rester tout le temp alllumé :francais:

[EDIT] je me demande si il s'agit pas d'un probleme de temperature...

Link to comment
Share on other sites

j'ai regarder dans mon bios j'ai trouver deux options se raportant au demarage par le clavier mais je ne sais pas lequel utiliser voila ce que j'ai :

PS2KB wakeupSelect ........................ [ HOT key ]

PS2KB wakeup from s1/s2/s3 ............ [ disable ]

voila je ne sais pas trop lequel utiliser je vais essayer de trouver un tuto sur le net mais si vous avez la solution n'ésitez pas!

Link to comment
Share on other sites

hum j ai pas ca moi

mais bon c est un bios phoenix et il me propose un demarrage par souris/clavier/bouton/clap clap des mains et tout mais y a que ca lol :freeposts:

apparament mon bios ne propose pas cette option :iloveyou:

j'ai une CM asus a7v8x-mx

si quelqu'un a une idée?

Link to comment
Share on other sites

pas grand chose je debranche le connecteur de l'interupteur de la carte mere je le regarde pour voir si tout va bien c'est le cas je le remet et ca fonctionne

ca me la encore fait ce matin : jalume mon pc : nickel je l'étein le ralume plus tard sans y avoir touché RIEN

ca commence a m'énervé il doit i avoir un faux contact sur la CM..

Link to comment
Share on other sites

l inter qui a un mauvais contact hypothese plausible...

es tu un excité du jumper ? :chinois:

réponse A : je suis un excité du jumper

réponse B : je ne suis pas un excité du jumper

réponse C : peut etre suis je un excité du jumper

réponse D : la réponse D :byebye:

Link to comment
Share on other sites

Ouais c'est peut être tout simplement l'interrupteur qui pue

ouai mais j'avai essayé en le remplacant par un jumper et ca marchai pas mieu

et c'est possible qu'un interupteur decone au bout d'un certain temps parce que avant ca me faisait pas ca?

j'espere que ca ne vien pas de la CM.... ;)

Link to comment
Share on other sites

achete un inter ou trouve un vieux boitier atx

avoues que tu es un excité du jumper ;)

ou réponse D : la réponse D

fait pas bon d acheter son matos a Nantes ;)

vaut mieux Angers ;)

ouai je croi que je vais essayer de trouver un autre pancake euh interupteur pour tester

sinon c'est bien d'etre a nantes on paye pas les frai de port quand on commande chez materiel.net :D

Link to comment
Share on other sites

tu vas trop dans le "blabla" toi :D

bon revenons a nos pancakes moutons :

je pref angers ( j en viens c est la plus belle ville du monde ;) )

mais bon c est bien de pas payer les frais de ports mais quand un coup ca marche un coup ca amrche pô (je me mets au quebecois ;) )

Link to comment
Share on other sites

tu vas trop dans le "blabla" toi ;)

bon revenons a nos pancakes moutons :

je pref angers ( j en viens c est la plus belle ville du monde ;) )

mais bon c est bien de pas payer les frais de ports mais quand un coup ca marche un coup ca amrche pô (je me mets au quebecois ;) )

et toi je trouve que ta cage a oiseaux avance pas tres vite ! :D

Link to comment
Share on other sites

aujourd'hui j'ai fait un test parceque mon pc hier c'est éteind en plein BF2 :gne:

alor j'ai essayé avec ma veille alim et la nickel.

donc je me demande si le probleme ne vien pas de mon alim pourtanbt elle n'a que 2 moi et avant ca ne faisait pas ca.

des idées?

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...