Jump to content

[RESOLU] message qui apparait


Recommended Posts

bonjour a vous,

voila je vient de remettre mon windows a neuf et fait mais mise a jour avec une cle valide pas de probleme pouer sa

mais a chaque fois que j'allume mon pc un message apparait en bas pret de l'horloge mais je c pas de quoi il parle

car je comprend pas l'anglais donc sy quelq'un peut m'aider a me dire d'ou vient mon probleme je croit qui me

parle du sli mais je n'est 1 seul carte graphique une xfx 7900gt xxx avec les driver 91.31 voila a mon os et windows

xp home et avant j'avais windows xp pro merci de m'aider

voile le message qui apparait : problemeet1.jpg

Link to comment
Share on other sites

bonjour a vous,

voila je vient de remettre mon windows a neuf et fait mais mise a jour avec une cle valide pas de probleme pouer sa

mais a chaque fois que j'allume mon pc un message apparait en bas pret de l'horloge mais je c pas de quoi il parle

car je comprend pas l'anglais donc sy quelq'un peut m'aider a me dire d'ou vient mon probleme je croit qui me

parle du sli mais je n'est 1 seul carte graphique une xfx 7900gt xxx avec les driver 91.31 voila a mon os et windows

xp home et avant j'avais windows xp pro merci de m'aider

voile le message qui apparait :

ouais ben c'est logique tes drivers cherchent une seconde cg commen t'en as qu'une...il te le signale rien de grave une tite modif de ta config dans le panneau de controle et hop

pas de soucis majeur pour moi apres suis pas un dieux hein je peu toujour me tromper

ps reduit TES IMAGES

Link to comment
Share on other sites

Salut,

Windows t'averti simpement qu'il a désactivé le Mode Multi-GPU pour ta Carte Graphique compatible SLI ( car avec le SLI , tu peux en monter l'une avec l'autre [ bridge ] , voir même plus ).

Cela te signal juste que tu ne disposes que d'une seule Carte Graphique et que le Multi-GPU ne fonctionnera donc pas ... tout simplement.

En allant dans les options de ta Carte Graphique ( Bureau -> click droit -> Propriétés -> etc ... ) , tu pourras surement désactiver ce mode Multi-GPU et ne plus avoir cette info Bulle à l'écran.

:transpi:

Edit : Argggghhh , grilled by Mectx pour 10 sec ... :transpi:

Link to comment
Share on other sites

merci de votre aide donc je n'est pas a m'inquieter pour sa et non dans la configurations je ne peux rien changer pour enlever cettre info bulle merci encore

Tu peux supprimer les " Infos Bulles " génantes sur ton Bureau Windows en ajoutant une Clef dans ta Base de Registre.

Tu va sur Google, et tu tappes : " Supprimer les infos bulles " ...

La recherche te donnera quelques liens trés bien expliqués pour faire la modif rapidement et sans crainte.

:p

Link to comment
Share on other sites

Salut,

Windows t'averti simpement qu'il a désactivé le Mode Multi-GPU pour ta Carte Graphique compatible SLI ( car avec le SLI , tu peux en monter l'une avec l'autre [ bridge ] , voir même plus ).

Cela te signal juste que tu ne disposes que d'une seule Carte Graphique et que le Multi-GPU ne fonctionnera donc pas ... tout simplement.

En allant dans les options de ta Carte Graphique ( Bureau -> click droit -> Propriétés -> etc ... ) , tu pourras surement désactiver ce mode Multi-GPU et ne plus avoir cette info Bulle à l'écran.

8)

Edit : Argggghhh , grilled by Mectx pour 10 sec ... :p

8) desolé

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...