Jump to content

reboot pc


Recommended Posts

Bonjour a tous,

Mon PC reboot au démarrage, il n' a meme pas le temps d'atteindre le chargement de Windows.

Depuis 15j le pc rebootait lors de son utilisation, j'ai donc passé le disque au peigne fin (antivirus, antispy, CCleaner...) sans rien trouver. Maintenant il rebbot en boucle au démarrage.

J'ai changer le HDD et refait une install propre de windows (XP), sa a tenu 2h. Puis il c'est mit a rebooter comme avant, au démarrage. J'ai donc testé la RAM, le lecteur DVD, la carte réseau, un clear CMOS, l'alimentation mais rien n'y fait.

Je précise que c'est un ACER VERITON 5100, avec un PIII 933 et un chispet INTEL 815.

Je n'est pas testé le proco (faute de pièce), ni la carte mère (là aussi faute de pièce).

Je pense donc que c la carte mère qui flanche (les condos ont pourtant l'air en bon état).

Quelqu'un a-t-il une idée sur les raisons du rebooot ? Ou confirmerait que c'est la CM qui fait des sienne ?

P.S. : j'ai lu ailleur que la pile pouvait aussi etre en cause mais je ne vois pas pourquoi, à la limite si ct le cas j'aurais à reparamétrer le BIOS puis sa booterait normalement non ?

Link to comment
Share on other sites

bof non ca vient pas de la pile

as tu over-clocké ton processeur ?

as tu fais un reset bios ? ca pourrait pas etre un mal

mais de toute facon quand il reboot systematiquement ca vient pas de ton disk dur et si ca venait de ta ram tu aurais des bips suspects

Link to comment
Share on other sites

Idée toute conne, mais déjà vu ...

As-tu tenté de nettoyer complétement ton VentiRad ( Poussière + aposition d'une nouvelle pâte thermique [ Artic Silver III ... par exemple ] ) , c'est tout con ... mais grâce à ça, j'ai redémarré un vieux PII 600 capricieux ( cause, grosses chaleurs dans le Sud ) , le PC se coupait au bout de 10 sec après le lancement du Bios.

A tester ... ( surtout pour le prix ).

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...