Jump to content

lancement jeux


Recommended Posts

Bonjour à tous voilà mon problème.

Je me suis monté un nouveau PC (config: CG: 7900GTX 512mo ram:1Go proc:athlon x2 3800+ dual core) mais lorsque je veux lancer la démo de ghost recon et bien mon ordinateur redémarre.

J'aurais voulu savoir si v ous aviez une solution.

(j'ai eu le même problème avec far cry mais j'ai télécharger un patch et il fonctionne maintenant)

Merci et bonne apres-midi.

Link to comment
Share on other sites

Voila... t'as trouvé la source de ton problème alors...

Une 480w noname... suffit que les tensions soient pas assez stables et sous une grosse charge ca plante...

Dans le bios ca t'indique quoi comme voltages lu par les sondes ?

Link to comment
Share on other sites

dsl je vois pas trop ou ça peut être là donc je t'ai mis le résultat de la sonde avec everest :mdr2:

Champ Valeur

Propriétés de la sonde

Type de la sonde ITE IT8712F (ISA 290h)

Type de sonde GPU Driver (NV-DRV)

Nom de la carte mère Gigabyte K8NF / K8NS / K8N Ultra / K8NXP Series

Températures

Processeur 47 °C (117 °F)

GPU 57 °C (135 °F)

Maxtor 6L250R0 41 °C (106 °F)

Ventilateurs

Processeur 3125 RPM

Valeurs de voltage

Noyau CPU 1.34 V

+3.3 V 3.34 V

+12 V 11.84 V

DIMM 2.54 V

Debug Info F 36 FF FF

Debug Info T 25 47 72

Debug Info V 54 9F D1 7F B9 9B A4 (77)

Link to comment
Share on other sites

Tu possède quoi comme RAM ?

Si c'est du genre PC3200 a bas timings (2-2-2-5) monte le VDimm a 2.75v

Par contre si c'est de la ram normale noname ou générique... oublie la phrase ci dessus.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...