Jump to content

[RESOLU] sonde de T° CM sur P5P800 SE


Recommended Posts

bonjour à tous ;):byebye:

je suis plus dans les sections "watercooling " et "overclocking" d'habitude . (c'est mon 1er post ici :oops: )

présentation :

j'ai une carte mère asus P5P800 SE bios ver.704

avec un Pentium 4 640 3,2GHz@4GHz (250x16) à 1.4675V

le tout (proco et chipset) est watercooler par 2xbig momma + 2x(4x92mm) + Eheim2034 (pompe de filtre 2200L/h reconverti pour du watercooling )

mes waterblocks sont : Swiftech MCW6000 sur P4 + Corsair CWC100-1004 sur ship7

tout le circuit d'eau du WC peut, en cas de forte chaleur (et c'est le cas ces temps-ci) , être connecté sur mon bong

ce qui me permet d'avoir une eau à 25/26°C(idle) dans une pièce à 30/31°C et un proco à 33/34°C(idle)

le tout est monitoré par "SPEEDFAN 4.28" et ..........

.........c'est là que ma question arrive :

"SPEEDFAN 4.28" m'indique 33/34°C pour le proco et 43°C pour la carte mère !!! :eeek2::eeek2:

alors que le chipset est watercooler avec de l'eau à 25/26°C (montage en // avec le P4)

et que j'ai 2x80mm + 1x120mm qui souffle dans la tour , et 2x80mm + 2x80mm de l'alim. qui extraient l'air du boitier !!!!! :zarb::zarb::zarb:

ma question est :

où se trouve le capteur de température de la carte mère sur une P5P800 SE ???

d'avance merci à ceux qui prendront le temps de me répondre :eeek2::yes:

bye @ + . :byebye::byebye:

Link to comment
Share on other sites

il doit etre intégré au chipset je pense :|

sinon peut etre un mauvais montage au niveau du chipset.

intégré au chipset ????? :francais::non:

ça voudrait dire que le chipset watercoolé (25/30W) , chauffe plus qu'un prescott overclocker à 4GHz avec un Vcore de 1.467V (115W)!!!!!!!!! :eeek2::eeek2::eeek2:

non, très honnètement je ne pense pas . :non::non:

d'autant qu'avant , en aircooling , cette T° était toujours vers 34/37°C !!

et le chipset avait un dissipateur passif.............

donc j'en déduit que la sonde en question n'est pas sous le chipset , et qu'un ventilo soufflait dessus ..........

..............mais à quel endroit se trouve cette foutue sonde !!!!!!

(sonde de température carte mère , je le rappelle . )

si quelqu'un pouvait m'aidé ça serait sympa.

d'avance merci

:transpi::fumer:

Link to comment
Share on other sites

1) Soit il mesure de façon erronnée la température de ton chipset (va vérifier dans ton BIOS section Hardware monitoring)

2) Soit il mesure plusieurs températures dont celles des espèces de petits condensateurs (avec des radiateurs normalement) qui alimentent le processeur. Si oui alors ils chauffent beaucoup plus car tu as overclocké ton processeur à 4ghz :D

Link to comment
Share on other sites

1) Soit il mesure de façon erronnée la température de ton chipset (va vérifier dans ton BIOS section Hardware monitoring)

2) Soit il mesure plusieurs températures dont celles des espèces de petits condensateurs (avec des radiateurs normalement) qui alimentent le processeur. Si oui alors ils chauffent beaucoup plus car tu as overclocké ton processeur à 4ghz :eeek2:

merci gabri741 mais ,

1) les T° relevé par speedfan sont les même que celles dans le bios. :|

2)il n'y a pas de petites choses avec des radiateurs sur ma CM . :non::non:

j'ai alors tenté une inspection "manuel" et j'ai trouvé trois composant très chaud (entourer en rouge) juste à coté de la prise d'alim. CM ;

6974e96e9fed580e03fcd0a926e5eceb.JPG

j'y ai installé les petits rad bleu zalman , et posé un petit ventilo devant .

bdc0e01fc12be4c571a436c7e87252b3.JPG76b11c7c8e26055b2fabb921a981aeaf.JPG

mais rien n'y fait :smack: ma CM m'indique toujours 43°C !!! :yes:

(au démarage 28°C puis une lente monté jusqu'a atteindre 43/44°C , puis stabilisation à cette T°)

j'ai même remis mon P4 à sa fréquence d'origine (3,2GHz) mais je n'ai rien gagné du tout !!! :-D

par contre en mettant toute les ventilation boitier à font je gagne 2°C degré (41/42°C) !!!

toujours personne qui sait où ce trouve cette sonde ???

help please !!!!

d'avance merci :transpi:

Link to comment
Share on other sites

  • 2 weeks later...

:google: est notre ami :yes:

sinon prend un ventilo en 40/50mm et tu le promene sur tous les chips de ta cm et des que tu vois que ca baisse c est que tu as trouvé ta sonde :yes:

google ... ? :| ....merci du tuyau , j'avais déjà cherché et malheuereusement rien trouvé de convaincant . :byebye:

pour le "test du ventilo" que tu proposes :up: j'ai essayé .......et , pareil , rien trouvé ! :up:

mais depuis que les T° sont retombées , cette fameuse T° carte mère me fait un joli 33/34°C :yes: (avec P4 toujours o/c @ 4GHz !!! ) :-D:-D

ALORS ......??? :zarb: .........je sais toujours pas où est cette sonde , mais les T° sont redevenus normales ......et c'est tout ce qui m'importe . :up:

(mais si quelqu'un le sait , il peux me MP . ) ;)

donc je pense que je vais mettre ce topic en [RESOLU]

merci à ceux qui m'ont répondu .

:-D8):byebye:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...