Jump to content

la memoire ne peut pas etre "read"


Recommended Posts

bon voila j'etait en plein deathmatch

je lattai tout le monde

j'avais 12035 / 2...

et la... message d'erreur avec un belle croix rouge : la memoire ne peut pas etre "read", instuction (serie de chiffre et lettre)...

alors ca vient d'ou ?

- barette de ram ?

- proco ?

- disque dur ? (sachant que windaube n'est pas sur le sataII pour linstant) et oui jai pas encore recu le sata II...

Link to comment
Share on other sites

Aloha olalala,

T'as O/C t'as config ?? Moi ca m'arrive d'obtenir très souvent ce message la dans les jeux quand je monte un peu trop haut en fréquence... ca vient en général de la RAM qui est trop cadencée en fréquence, ou alors un manque de voltage dans le controlleur mémoire (dans le CPU quoi)

Link to comment
Share on other sites

ba nan jai rien oc du tout... tu croi que ca peut venir d'un domage du proco ? (gnre kil soit tomber par terre)...

sinon j'ose pas trop toucher au voltage... dans le bios tout est sur auto je doit mettre combien en plus pour que ce soit optimal...

Link to comment
Share on other sites

Ca fait longtemps que t'as cette config ? C'est la première fois que ca t'affiche ca ?

Non ne touche rien aux voltages...si ce n'est peut etre la ram... si elle est sur AUTO met la a 2.7~2.75v pour assurer une meilleure stabilité

Link to comment
Share on other sites

bon jai mit 2.80v comme conseiller pour cette ram les timing en auto et le mode 1T active... jai mit le proco a 2250Mhz soit 9*250 et la ram a 250Mhz (qui etait a la base qu'a 200Mhz) par contre ya un truc bizare dans le bios de la dfi c''est que quand je rentre dans le menu ram et que je regarde les option DRAM FREQUECY sa monte pas a plus de 200... comprend pas...

sinon j'ai pas trouver ou modifier le voltage du proco et il est stable dans SP2004 il foir au bout de 10min...

Link to comment
Share on other sites

bon ba en fait jai mis a jour le bios et la plein de nouveau truc en option pour la ram le cpu... trop bien donc c'est bon ma ram est a 250 et mon proco a 2.2 et ton marche nikel... toujours pas de message d'erreur.

je vais aller faire un long deathmatch et je vous tiens au courant mais apparement c'etait la version du bios...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...