Jump to content

erreur stop ... je m'en sors pas ...


Recommended Posts

voilà depuis que je suis passé au nforce 4 ultra en novembre dernier je n'ai jamais eu un système vraiment stable comme à l'époque ou j'utilisais du kt800 ... bref ...

donc depuis mon passage au nforce 4 j'ai déjà changer de carte mère car ma gigabyte chauffait trop et n'était pas stable sûrement dû a son chipset refroidit passivement.

depuis deux mois j'ai une asus a8n-e et je n'arrive pas a avoir un système stable.

j'ai beau reinstaller un système propre c'est a dire xp pro sp2 mis à jour + ati catalyst 6.6 + drivers nforce 6 et quelque + kaspersky is 6.0 ou zonealarm is 2006 ou bitdefender 9.5 pro ( peut importe l'antivirus ça plante pareil ) + mes logiciels les plus utilisés c'est a dire meuhmeuhtv, office 2003, money 2005, emule, msn 8.0 j'ai des ecrans bleus très fréquement avec ces trois messages : soit bad pool header , irql not less or equal ou sinon erreur sur win32k.sys.

en regardant sur ce site j'ai pu voir que ça pouvait venir de tout

donc je sais plus quoi faire !!!!

j'ai tester ma memoire sur memtest pendant 5h et aucun soucis. pareil pour mes deux hd quye j'ai testé avec l'utilitaire western digital. j'ia tester mon proc avec stresstest et cpuburner sous dos et ça tourne 10 minutes apres ecran noir il calcule plus alors que normalement il devrait tourner 7 jours ......

ça viendrait de mon processeur ? ma carte mère ? ma carte graphique ?

je ne sais plus quoi faire ...

merci de votre aide

Link to comment
Share on other sites

Aloha youann,

Dans ton cas... dans un premier temps essaie de passer un SuperPi 32m...si il passe en entier sans erreur tu saura que la RAM et le CPU sont ok...

Sinon pour la carte graphique utilise 3dmark05 en boucle 4-5x, si des artefacts sont présents un écran noir au bout de quelques minutes tu saura que c'est celle ci qui fait soucis.

Link to comment
Share on other sites

Si je lis bien tout tes points...

- Memtest avec les 2 barettes en dual channel : OK

- SuperPi 32M avec les 2 barettes : FAIL

- SuperPi 32M avec une barette : OK

Donc conclusion ---> C'est ton CPU qui est naze... enfin plutot son controlleur mémoire...

Dans le bios... va dans les timings mémoire et passe le "Commande Rate" ou "Commande p/ Clock" en 2T au lieu des 1T et redis voir si ca va mieux

Link to comment
Share on other sites

donc voilà ce que ça donne au final

test 512*2 en dual channel 400mhz s'arrête au bout de 10secs avec message not convergent in sqr05

test 1ere 512 toute seule sur slot 1 nickel

test 2eme 512 toute seule sur slot 1 nickel

test 512*2 en single channel 333mhz ( la cm mais cette frequance la par defaut ) nickel

test 512*2 en dual channel 333mhz nickel !

alors qu'en pensez vous ?

on pourrait croire que ça vient de la frequence de mes barrettes ?

mais bon au final est ce que super pi explique mon probleme ?

MERCI DE VOTRE AIDE

drak j'ai bien vu ta reponse donc je fais ça ce soir quand je rentre

par contre est ce que amd me prendra le cpu en garantie il a meme pas 1 an !!!

et comment leur prouver que ça deconne ?

DRAK je suis allez voir dans mon bios et c deja en 2T ...

et la je refais un spuer pi en dual channel 400mhz et ça passe ...

j'y comprend plus rien

help me please

Link to comment
Share on other sites

Ca devait etre les réglages par défaut du bios qui déconnait... ce soir poste moi ici tes reglages ram et cpu qui apparaissent dans le bios... j'te dirais ce qu'il faut changer améliorer... A+

Link to comment
Share on other sites

je viens de rentrer et j'avais laisser partir un super pi en 2*512 dual channel 400mhz il est arrivé au bout mais bon j'ai essayer de bouger la mouse c'est figé ...

si c'est bie nce que tu dis au niveau du proc comment faire passer ça en garantie ?

voici mes reglage de base ( car moi je touche pas j'o/c pas du tout )les reglage c'est ici et ici

Link to comment
Share on other sites

Non franchement je trouve pas quoi redire a tes réglages... tout me semble normal... ce sont meme des timings assez relachés qui devraient fonctionner dans tout les cas...

La je seche...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...