Jump to content

plus de son


Recommended Posts

salut a tous...........

j'ai desosse mon pc pour tout mettre dans un nouveau boitier.

au passage j'enleve carte tuner, lecteur multicarte,et lecteur dvd car graveur qui fait les 2

je demare la becan , tout va bien bureau et tout ce qui suit mais pas de son

je lance windows media y lit tout music+video mais pas de son

quand je touche n'importe quel carcase metalique du boitier avec la fiche des HP un espece de gresillement en sort

qui peut m'aider.........

merci d'avance

Link to comment
Share on other sites

je demare la becan , tout va bien bureau et tout ce qui suit mais pas de son

je lance windows media y lit tout music+video mais pas de son

quand je touche n'importe quel carcase metalique du boitier avec la fiche des HP un espece de gresillement en sort

qui peut m'aider.........

bonjour,

est-ce que tu as bien rebranché tous les fils, notamment les fils pour le son ? :pleure:

ta carte de son est-elle intégré à ta carte mère ou complètement séparée ? :mad2:

quel est le modèle de ta carte mère ?

normalement, tu as des petits fils à brancher et puis tu dois avoir le son :cartonrouge:

tiens nous au courant

bon courage :p

sunfun

Link to comment
Share on other sites

je demare la becan , tout va bien bureau et tout ce qui suit mais pas de son

je lance windows media y lit tout music+video mais pas de son

quand je touche n'importe quel carcase metalique du boitier avec la fiche des HP un espece de gresillement en sort

qui peut m'aider.........

bonjour,

est-ce que tu as bien rebranché tous les fils, notamment les fils pour le son ? :cartonrouge:

ta carte de son est-elle intégré à ta carte mère ou complètement séparée ? :yes:

quel est le modèle de ta carte mère ?

normalement, tu as des petits fils à brancher et puis tu dois avoir le son :-D

tiens nous au courant

bon courage :byebye:

sunfun

ma carte mere est une msi de reference MS-7042

avec carte son integre

j'ai plein de ptite fiches pour power,reset,h.d.d led ect......

mais j'en ai une qui s'appele speaker que je n'ai pas brancher .

le pb vient il de la????

si oui comment brancher car j'ai pas de shema et j'en ai pas trouve sur le net

merci d'avance

Link to comment
Share on other sites

Salut,

La prise speaker de la CM, c'est pour le mini haut parleur qui te fait des bips au démarrage.

Dans le BIOS, est ce que la carte son intégrée est bien activée ?

As tu installé les drivers du chipset, et de la CM ?

Dans la gestion des périphériques, as tu des périphériques non reconnus, ou en erreur ?

Tiens au courant. :cartonrouge:

Link to comment
Share on other sites

Salut,

Parfois, windows pert la config du son.

Il faut aller dans panneau de config option son et vérifier dans l'onglet audio que la carte son est bien affichée (il y a 2 jours, j'ai eu le problème).

Cà, c'est pour le son des fichiers dans l'ordi.

Comme le dit sunfun, tu dois avoir une fiche sur la carte mère marquée CD1 pour raccorder ton lecteur DVD (pour le son des DVD ou CD que tu lis).

Link to comment
Share on other sites

salut et merci pour l'attention...

suis alle dans le bio,le mien s'est du phenix.

suis rentre dans le menu ONCHIP PCI DEVICE puis j'ai VIA-3058 AC97 AUDIO qui est sur auto

donc apparament tous est cline...

Par contre pourquoi PCI DEVICE???? , je pensais que le PCI n'etait que des slots d'extentions pour differente cartes

moi mon son est deja integre a la carte mere donc voit pas le rapport...

merci pour les eclairssisements....

Link to comment
Share on other sites

toujours pas de sons....

dans gestionnairesde peripheries -peripheriques systeme-haut parleurs:j'ai:aucun pilotes n'est installe pour ce peripherie.de meme pour : ressources de la carte mere.

le pb vient-il de la?

Link to comment
Share on other sites

  • 1 month later...

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...