Jump to content

PC non stable apres overclock aide moi


lordv

Recommended Posts

salut a toi g un vieux p3 866Mhz ke je voudrai booster mais il devient stable kan jateind les 1.1Ghz l'affichage devient stable certain ecriture sont en noire d'autre en blanc et jarive pas demarer windows ni a le reinstaller et on dirait que pc evient de plus en plus lent et pourtant g verifer sa temperature et il est plus froid ke ma main avec un tension de 1.71 volt kelqun peut til maider 'loverclock se fait a partir du bios

Link to comment
Share on other sites

salut a toi g un vieux p3 866Mhz ke je voudrai booster mais il devient stable kan jateind les 1.1Ghz l'affichage devient stable certain ecriture sont en noire d'autre en blanc et jarive pas demarer windows ni a le reinstaller et on dirait que pc evient de plus en plus lent et pourtant g verifer sa temperature et il est plus froid ke ma main avec un tension de 1.71 volt kelqun peut til maider 'loverclock se fait a partir du bios

:transpi::zarb:

s'il te plais, éssais d'écrire en style "non-SMS", c'est beaucoup plus agréable à lire pour tous le monde .

d'avance merci . :francais::francais:

as-tu lu les tutos sur l'O/C ?

envois nous des screens de CPUZ , histoire de voir où on mets les pieds !

as-tu essayé la désynchronisation de la ram ?

@ + . :francais:

Link to comment
Share on other sites

merci !! des phrases entières , quel bonheur !!!! :p

bon !... ton lien là, ça aide un peu.

mais ce qui m'aiderais beaucoup c'est ta config complette et un screen de CPU Z !

(si tu sais pas où le télécharger c'est par là :)

http://www.cpuid.org/cpuz.php

et puis expliques nous en douceur ce que tu as réglé dans ton bios .

sur le lien de ta CM on peux lire "133MHz system interface speed"

mais tu dit avoir un 866MHz !! et 866/133=6,51...... :zarb::D

c'est bizzare comme multiplicateur !!!! :inpactitude:

cpu z peut aidé à comprendre ce qui ce passe

à vue de nez, je dirais que tu as trop monté ta fréquence de bus et que ta ram ne suit plus.

mais pour en être sûr j'attends tes screens.

voilà salut.

@ + . :byebye:

Link to comment
Share on other sites

en fait jai trouver le probleme l'autre jour je suis aller voir ma tante elle ma donne le cd qui accompagne la carte .en fait javais oublie de desynchronise la ram par rapport au FSB

mais g toujour des problemes quand je joue a GTA la machine m'affiche par fois un ecran bleu et me dit vidage de a memoire physique vers le disque

g cpu z la je suis dans un cyber je te l'amerais

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...