Jump to content

[RESOLU] Initialisation aléatoire de XP


Recommended Posts

Salut ,

Problème d'initialisation du pc après extinction .

Plusieurs reboot sont nécessaires pour arriver correctement sour xp .

Une fois sous XP , les redémarrages suivant ne posent aucun problème.

EC'est uniquement après extinction complète du pc que les problèmes réapparaissent ( écran bleu 0X0000007B / F4 /7E ... avec un nouveau Maxtor IDE , cache en écriture désactivée via Bootvis avec ce même Maxtor !!! , USB non détectés avec un Seagate IDE , ... )

Réinstallation propre de xp , avec ou sans installation des pilotes de le CM , CM flashée avec le dernier Bios F15 , nappes neuves , RAM ok , pile CMOS neuve ....

Bref , ma question est :

Ces bugs peuvent-ils venir d'une alim instable ou d'un composant de la CM HS ?

Comment être certain que c'est la CM ou bien l'alimentation qui présente des faiblesses ?

Alim Antec:

Vcore = 1.692

DDR Vtt = 1.360

+3.3V =3.100

+5V = 4.160

+5V= 4.160

+12V=12.110

Les tensions , vues dans le bios , varient toutes les secondes de 0,100 à 0,600 !?

CM= Gigabyte GA7 VT600 Socket A

Link to comment
Share on other sites

alors après quelques recherche sur les messages stop que tu as eu, j'ai trouvé différentes causes probables d'erreur :

  • 0x0000007B: INACCESSIBLE_BOOT_DEVICE
    - Si ce problème se produit après le premier redémarrage durant l'installation de Windows, ou une fois l'installation terminée, l'ordinateur peut ne pas avoir assez d'espace disque pour exécuter Windows.
    - Si ce problème se produit après le premier redémarrage, pendant ou à la fin de l'installation de Windows, le BIOS de l'ordinateur peut ne pas être compatible avec Windows.
    - Incompatibilité des pilotes de cartes vidéo.
    - RAM endommagée.
    - Pilote de périphérique ou service système endommagé.
    - Si le problème est associé au fichier Win32k.sys, il peut être dû à un programme de contrôle à distance tiers.
  • 0x000000F4: CRITICAL_OBJECT_TERMINATION
    - Peut intervenir si windows est installé sur un hdd configuré en "slave"
  • 0x0000007E: SYSTEM_THREAD_EXCEPTION_NOT_HANDLED
    - Peut être lié à l'utilisation d'une Creative Labs SoundBlaster 16

Voilà... je pencherais pour une des 2 options du bas... tiens au courant :yes:

Link to comment
Share on other sites

Salut , merci de répondre :cartonrouge:

Pour les 2 options , DD maître , esclave , solo ??? tout essayé :

Pas de Creative sur ma CM.

Avec le nouveau Maxtor 160Go ( le 1er DD neuf a été échangé par le service après vente pour le même modèle neuf , pensant qu"il était HS ! )

Autre bizzarerie : Write cache disabled sur ces 2 nouveaux DD !

:yes:

http://snooky730.free.fr/BootvisCacheDisabled.PNG

J'ai le même soucis d'initialisation de XP sur un ancien Seagate ( qu'on m'a prêté ) sur lequel je tourne actuellement .

" Redémarrer automatiquement " était coché > un fichier .DMP : erreur Ntoskrnl.exe !!! ( j'avais également cette erreur avec les Maxtor )

Ceci , Uniquement après avoir fait une extinction complète du pc ... comme si ce qui était la " mémoire" disparaissait !

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...