Jump to content

Petit problème de température ?


Recommended Posts

Salut à tous. :byebye:

Je demande votre aide parce que je crois que j'ai un petit problème de température, et en ces temps ci c'est pas bon...

Mon PC chauffe plus qu'il y a quelques mois ( normal il fait plus chaud ) mais l'écart est de 10°C environ, j'étais à 38-40°C en idle avant ( février-mars ) et là depuis 2-3 semaines je suis à 48-52°C en idle.

ça fait beaucoup je trouve.

Et dans les jeux ou sur un rendu 3D ( en full quoi .. ) je monte jusqu'à 70°C dès fois mais plus souvent 65-66°C...

( 60-62°C avant ).

J'ai touché les "ailettes" de mon ventirad pendant un jeu ( température du CPU 63-66°C ) elles sont à peine chaudes, je peux les toucher sans problèmes, c'est normal ???

Est-ce qu'il se peux que le ventirad soit mal fixé, pas assez vissé ?

Si vous pouvez m'aider.

Ma configuration :

ASUS P5LD2 Deluxe

Intel Pentium 660 ( 3.6 Ghz ) "refroidit" par un Zalman 7700CU avec de l'Artic Silver 5.

6800GT+Zalman 700Al-Cu

X-Fi Fatal1ty FPS

Boitier Textorm MB974 avec 2 ventilateurs ( aspi avant, et extraction arrière )

Voilà

Merci de vos réponses :byebye:

Link to comment
Share on other sites

déjà il fait plus chaud qu'en fevrier mars, ensuite ton ventirad est peut être encrassé entre les ailettes part la poussière, un nettoyage s'impose

PC débranché, démontes le ventilo du ventirad et passes un coup d'aspirateur sur les ailettes, profites en pour nettoyer la poussière autour avec un petit pinceau

démontes le ventirad et aprés avoir nettoyer l'embase du ventirad et le core du processeur avec de l'acétone, étales une fine couche de pate thermique (Arctic Silver) sur le core et remontes le ventirad

Link to comment
Share on other sites

Salut,

ok merci de vos réponse.

Je vais faire ça demain, je vais les nettoyer, pour la poussière c'est déjà fait.je le fixerais plus fort en faisant attention tout de même.

Avec ce ventirad je devrais être à combien environ ? Ma tour est plutôt bien ventilée.

Merci

Bye

Ben

Link to comment
Share on other sites

Salut,

désolé de la réponse un peu tardive.

J'ai donc renettoyer mon boitier ainsi que mon ventirad. j'ai remis de la pâte thermique, enfin tout comme on avait dit :transpi:

Mais les températures n'ont pas vraiment changées, malheuresement ...

J'ai pensé à une chose, je n'ai pas mis le Fan-Mate sur mon zalman 7700Cu, il est directement branché sur la carte mère, est-ce qu'il ce peut que le ventilo ne soit pas à fond ?

Je vais vérifier dans le BIOS si y'a pas un truc d'activer ...

En tout cas merci pour votre aide

Bye

Ben

Link to comment
Share on other sites

Salut,

désolé de la réponse un peu tardive.

J'ai donc renettoyer mon boitier ainsi que mon ventirad. j'ai remis de la pâte thermique, enfin tout comme on avait dit :transpi:

Mais les températures n'ont pas vraiment changées, malheuresement ...

J'ai pensé à une chose, je n'ai pas mis le Fan-Mate sur mon zalman 7700Cu, il est directement branché sur la carte mère, est-ce qu'il ce peut que le ventilo ne soit pas à fond ?

Je vais vérifier dans le BIOS si y'a pas un truc d'activer ...

En tout cas merci pour votre aide

Bye

Ben

salut ,

si ton zalman est branché direct sur la CM , normalement il est à fond !! ( le fan mate ne servant qu'a sous-volté)

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...