Jump to content

probleme avec le super lanboy


Recommended Posts

salut a tous

j'ai besion de votre aide car j'ai un gros sousis

j'ai acheté un super lanboy pour remplacé mon max in power qui etait pas tres pratique

mais voila quand j'ai monté le botier tout est branché le panel power SW rest SW HDD LED power LED bref tout est ok

et il demarre pas enfin quand j'appuie sur le bouton les ventilo veule partir mais s'arrete

je me dit je vais essyer a l'exterieur du boitier et la sa marche je me dit peutetre que je l'avais mal monté donc je le remait dans le boitier j'appuie sur le bouton et la rien

ma config

AMD athlon 64 X2 3800+

ASUS A8N-SLI premium V1.02

alim hiper 480W

7800GT

HDD samsung 250GO

ZALMAN 9500LED

super lan boy

donc je comprend pas sa marche dehord dedan non c'est tres louch

Link to comment
Share on other sites

Il m'est arrivé la meme chose et je me suis aperçu que la carte mere avait une sécurité .

J'ai juste dévisssé et revissé les vis de la CM et la sa a fonctionné enfin... c'étai peux etre au petit bonheur la chance :D

Normalement tu a le ventilo CPu et Alim qui tourne une fraction de seconde et après plus rien c'est ça?

Link to comment
Share on other sites

Ben limite soit tu testes les rondelles, soit tu tentes une autre alimentation

Les rondelles avec du bol il t'en restes assez avec le ventirad (au cas utilise des petites) + de la colle super glu + de la patiente vu que c'est chiant à mettre :transpi: (surtout que la glu colle au doigt :yes: )

Au cas tu tentes des rondelles en plastique entre le boitier et l'alimentation (le mieux c'est le kit anti vibration ou en plus tu as des vis en caoutchouc)

Sinon prévoir d'essayer une alimentation.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...