Jump to content

(résolu)probleme de gravure


Recommended Posts

Voila, mon probleme est le suivant:

-quand je veux graver un cd audio avec nero ou avec n'importe quel logitiel, et bien il m'en sort un cd soit vierge soit avec la musique dessus mais d'une qualitée tellement médiocre que real player n'arrive pas à l'ouvrir (bien que le lecteur windows media y arrive lui mais la musique est saccadée de ros grésillement grésillements)

mon graveur est un nec DVD_RW ND-3540A

et c'est la premiere foi qu'il me fait cela au bout d'un an d'utilisation alors qu'il arrive tres bien à lire les dvd et cd par ailleur.

J'ai essayé la réinstallation de windows au cas ou j'aurais un moment sans m'en rendre compte, modifié un truc antérieurement mais rien n'y fait !

please mayday ! :chinois:

Link to comment
Share on other sites

Salut,

T'as pas changé ta vitesse de gravure ?

Une gravure trop rapide peut générer ce genre de problème.

Du côté des CD, t'as changé de marque ou pas ?

non je n'ai pas changé de cd mais maintenant que tu parle de vitesse de gravure....j'ai peu etre bdouillé un truc dans ce coin une foi, comment on fait pour remettre la valeur d'origine ?

non j'ai le nero 6 sinon

Link to comment
Share on other sites

Ouhlà :yoda: , 48x pour écrire un CD de musique c'est bien trop élevé.

Au moment où tu lui dit de graver, il te propose la vitesse d'écriture, choisi au maximum 24x pour la musique.

Pour moi, le mieux est de graver en 16x pour la musique, ca donne de bons résultats.

Tiens au courant.

:p

Link to comment
Share on other sites

je vais tester de ce pas

c' bizar en fait, il met que la vitesse de gravure est de 10x mais je ne peu pas la changer et puis il y a des options bizarres de cochées, je fait un screen dans un instant le temps d'efacer mon disc RW

voila :p

84ce0163aceac842858e3974e7e5d4e0.JPG

Link to comment
Share on other sites

moi avec mon graveur nec 3500 et nero je grave toujours en 48x meme la musique et j'ai pas de pb particulier!

par contre si tu utilise des RW cela pourrait expliquer ton probleme! ils s'usent assez vite et génerent des erreurs (tu ne les graveras jamais 1000 fois :yes: , 50 a tout peter un peu comme pour les piles rechargeables) de plus la majorité des cd rw tolerent une vitesse max comprise entre 8x et 12x, sauf certains qui encaissent jusqu'a 24x

Link to comment
Share on other sites

Bonjour.

Alors pour la vitesse évite 48 x

8x 10 x 12x 16 x c'est bon enfin c'est mon avis.

Sinon essaye toujours sa: panneaux de configuration, system, matériel, gestionnaire de périphériques, lecteur cd-rom/dvd-rom, repère ton graveur, clique 2 fois dessus vas sur pilote et clique sur désinstaller et laisse faire windows.

Cordialement.

Link to comment
Share on other sites

bon j'ai finalement trouvé d'ou venait l'erreur.... en fait cela donne naissance à un conseil que je donnerais aux utilisateurs de nero:

-quand j'ai fait les mises à jour j'ai juste telechargé les setup et je les ai installés les uns apres les autres sans redemarrer entre temps... d'où l'apparition du probleme certainement car j'ai viré nero et je l'ai installé bien comme il faut et voila que ça marche maintenant....

chance ? je sais pas.... :p

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...