Jump to content

Recommended Posts

Salut,

J'ai des problemes avec Wanadoo (maintenant Orange ...). Depuis que je suis passer a truc MAX, c'est à dire 8 MEGA, et bien j'ai plein de deconections...le modem qui est le Sagem F@st 800 se desyncronise et voilas je suis deco..relou quoi...

Sinon j'ai mis les nouveaux drives du Fast 800 mais c'st toujours pareil !

Que faire ? xD

Merci :non:

Link to comment
Share on other sites

Pas grand chose malheureusement...

Il faudrait que tu trouves les informations d'affaiblissement & cie style :

Bande passante (montant/descendant) [kbps/kbps]: 320 / 2.432

Puissance de sortie (montant/descendant) [dBm]: 11,5 / 18,0

Atténuation de ligne (montant/descendant) [dB]: 30,0 / 59,5

Marge signal/bruit (montant/descendant) [dB]: 28,0 / 16,5

Après suivant ce que ça donne, il faudra peut-être appeler "Marron™ Close" pour demander s'ils ne peuvent pas y faire quelque chose.

Link to comment
Share on other sites

Salut,

Voilas les infos :

Longueur de ligne : 3002 mètres [+]

4/10 sur 3002m

Affaiblissement : 45.03 dB

[Estimation] Débit descendant ADSL : 3225 kbps (403 ko/s)

[Estimation] Débit descendant ADSL 2+ : 4725 kbps (591 ko/s)

Caractéristiques IP/ADSL France Télécom :

Plaque ADSL : RH1

Type de DSLAM : ALCATEL

Zone Dense (> 20 000 lignes) : Non

NRA compatible ADSL2+ FT : Oui

NRA compatible ReADSL FT : Oui

Je ne sais pas trop à quoi ca corespond mais bon :reflechis:

Sinon ca ne peut pas venir du modem ?

Merci :ouimaistusors:

PS : Si tu ne sais pas : demande, si tu sais : partage ! /DDDD jolis ça :>

Link to comment
Share on other sites

Hum, ça c'est dégrouptest... :D

Ton modem il ne te donne pas les informations que je t'ai donnée/demandée ?

(Je ne sais pas comment ton modem fonctionne, il fait office de routeur ou un bête modem et ton PC le fait se connecter ?)

Link to comment
Share on other sites

Salut,

Voilas c'est ce modem.

Il ne fait pas routeur et il est conecté par USB.

Sinon j'ai :

adsl7km.th.jpg

Et j'ai vu ca, mais je ne sais pas si c'est pas dangereu xD : -clic sur l'icone de ton modem (triangle vert a coté de l'horloge)

-une fenetre apparait / appuies sur "ALT" + "D"

-dans parametre ou configure (je c plus exactement) choisis "encapsulation llc supportant pppoe" et modulation "g.dmt

Merci :cartonrouge:

Ha oui j'ai oublié de dire que quand je me conect ce n'est jamais avec le même débit, ca peut etre 7Megas, comme 5 ou 6 :S

Link to comment
Share on other sites

Il ne fait pas routeur et il est conecté par USB.

Ah... Ok

Sinon j'ai :

adsl7km.th.jpg

Je n'aime pas trop le 6dB de marge... C'est constant ou ça varie aussi d'une connexion à une autre ?

Et j'ai vu ca, mais je ne sais pas si c'est pas dangereu xD : -clic sur l'icone de ton modem (triangle vert a coté de l'horloge)

-une fenetre apparait / appuies sur "ALT" + "D"

-dans parametre ou configure (je c plus exactement) choisis "encapsulation llc supportant pppoe" et modulation "g.dmt"

Ca ne servirais à rien si c'est une perte de synchronisation totale et pas seulement de liaison ppp.

Ha oui j'ai oublié de dire que quand je me conect ce n'est jamais avec le même débit, ca peut etre 7Megas, comme 5 ou 6 :S

Bah moi, ça me surprend que j'ai un débit fixe, d'après ce qu'il me semble, il a un dialogue avec le DSLAM qui s'effectue pour prendre le meilleur débit possible... Enfin je n'en suis pas sûr.

Moi je pense que le mieux, c'est de contacter Marron™ et de chopper un technicien qui effectuera des configurations, qui engendreront peut-être une perte du débit montant et/ou descendant mais en échange plus de stabilité.

Au pire tu ne risques rien et si ça continue de merder autant et que t'as perdu en débit, recontacte les pour qu'ils te remettent le machin comme avant, ça doit bien être possible... :transpi:

Link to comment
Share on other sites

Bonjour, on m'a déjà signalé que le modem Sagem@fast800 est limité à 2 Mbps.

Les chose s'arrangent avec un autre modem, si ton modem est loué chez Oragne, demande à Orange de te le changer.

Ah je me disais, je trouvais bizarre un modem USB pour de l'ADSL Max... :modoreussi:

Link to comment
Share on other sites

Bonjour, on m'a déjà signalé que le modem Sagem@fast800 est limité à 2 Mbps.

Les chose s'arrangent avec un autre modem, si ton modem est loué chez Oragne, demande à Orange de te le changer.

N'importe quoi !

Free AdslMAx 10M avec le Sagem@Fast800 en USB sans aucun problème .

Installe les derniers drivers pour ce modem .

http://www.sagem.com/support/site/driver/S...800_v3_0_4b.zip

:modoreussi: Mieux , si tu peux , utilise l'ethernet .

Poste un rapport Hijackthis dans la centralisation .

Link to comment
Share on other sites

-+1 pour snooky,j'etais chez wanadoo en 8meg avec le fast800 sans soucis

-ensuite je suis passer(toujours en 8meg)a la livebox(sagem)en usb et la gros soucis :eeek2: ,j'ai suivis les conseils des INpactiens et je suis passer en ethernet...toujours gros soucis :|:transpi: au wifi....j'en parles meme pas :ouioui:

-j'ai resolus tous mes soucis en achetant un modem routeur linksys et la,plus de deconections,ethernet(sur le fixe) et wifi(sur le portable)marchent tous les 2 nikel :ouioui:

-la livebox de la merde??? naaaaaaaaaannnnnnnnnn :transpi: si peu :chinois:

Link to comment
Share on other sites

Bonjour, on m'a déjà signalé que le modem Sagem@fast800 est limité à 2 Mbps.

Les chose s'arrangent avec un autre modem, si ton modem est loué chez Oragne, demande à Orange de te le changer.

N'importe quoi !

Free AdslMAx 10M avec le Sagem@Fast800 en USB sans aucun problème .

Installe les derniers drivers pour ce modem .

http://www.sagem.com/support/site/driver/S...800_v3_0_4b.zip

:D Mieux , si tu peux , utilise l'ethernet .

Poste un rapport Hijackthis dans la centralisation .

C'est le 908 qui est en ethernet...... Je croit pas que le 800 gere le 8M :transpi:

Link to comment
Share on other sites

-+1 pour snooky,j'etais chez wanadoo en 8meg avec le fast800 sans soucis

-ensuite je suis passer(toujours en 8meg)a la livebox(sagem)en usb et la gros soucis :smack: ,j'ai suivis les conseils des INpactiens et je suis passer en ethernet...toujours gros soucis :eeek2::eeek2: au wifi....j'en parles meme pas :non:

-j'ai resolus tous mes soucis en achetant un modem routeur linksys et la,plus de deconections,ethernet(sur le fixe) et wifi(sur le portable)marchent tous les 2 nikel :yes:

-la livebox de la merde??? naaaaaaaaaannnnnnnnnn :roll: si peu :smack:

+1000 c'est vraiment une grosse daube ce routeur adsl Wifi en plus faut pas utiliser l'USB c'est encore pire, surtout si tu as d'autre periphériques USB, en plus ils te font payer la location!!!

faut investir dans un bon routeur genre linksys WAG54G ou Netgear DG834GT

Link to comment
Share on other sites

C'est le 908 qui est en ethernet...... Je croit pas que le 800 gere le 8M

:francais: si si sur et certain,j'etais en 8meg(7,5 exactement) et ce pendant un mois,sans n'avoir réinstaller aucun pilote ni rien du tout,par contre le miens venait d'un pack club internet,mais ca ne change pas grand chose...un fast 800 c'est un fast 800

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...