Jump to content

[CG] Plantage dans les jeux


Recommended Posts

Depuis peu je suis sujet a un probleme plutot enervant, a chaque fois que je lance CSS au bout d'un moment 5-10 min) le jeu plante et retour au bureau.

Parfois accompagné d'un message d'erreur "task mgr" et dernierement "config parser error... OXOOO8..."

J'ai d'abord pensé a un probleme venant du jeu alors je l'ai reinstallé et remis a jour mais rebelote pareil avec HL².

Il semblerait donc que le probleme est lié a autre chose, et je soupconne la fonction hypermemory de ma carte de puisser de trop ds la ram "normale" du pc et donc de provoquer ces plantages.

J'aimerais connaitre vos opinions sur ce problème. :transpi:

Merci d'avance :|

Link to comment
Share on other sites

Titre du topic : portable asus equipé d'une x1600 hm 512mo

je crois que s'il a une x1600 ça va pas être CSS qui va lui faire monter les températures puis le refroidissement est en conséquence je pense :chinois:

Aaah un jeu est un jeu ! On est dans le mode 3D là ! ATi ça chauffe ! :D

Link to comment
Share on other sites

dans les portables, le proc graphique est equipé d'une sorte de pad entre lui et le radiateur(du moins pour ce que j'ai eu l'ocasion de voir....) il est tres improbable qu'il y est un mauvais contat vu l'épaisseur de l'engin et puis n'est généralement un meme radiateur pour refroidir le proc est la cg donc si il étail mal fixé le proc aussi soufrirait....

et puis les version mobility des cartes graphiques ati chauffent assez peu!

Link to comment
Share on other sites

Bein a mon avis c'est pas un problème de temperature, parce que ca me le fait parfois assez rapidement (5-10MIN).

Donc pas trop le temps de chauffer.

:pleure:

5-10min sont amplement sufisant pour monter a 100° :smack:

moi pour perso pour mon proc j'attein le pic de T° en 3min de burn :zarb: après ça monte plus

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...