Jump to content

Copie des fichiers, prob hardware.


Recommended Posts

Bonjour à tous !

Voila j'ai chercher mon problème un peu partout mais je n'ai trouvé aucune réponse.

J'ai monté un ordi pour un ami : Asus A8N-SLI Premium, 2x 7800GT, 2 x 1024 de ram samsung, lecteur dvd asus 16x, graveur dvd-RW liteonit, amd 64 3700+, alim 500 watt raptoxx, avec un disque dur Hitachi sata.

Bref config sympa etc.. Le pc démarre dans le bios aucun souci tout est détecter, aucun ralentissement à la détection des disques...

Bref dans le bios c'est parfait.

Par contre une fois que je vais pour formaté, à la copie des fichiers windows XP ( tj dans l'interface bleu ). Et bien cette copie ce fait super lente, je dirais environ 1h, 1h30 pour copier tous les fichiers. L'installation de windows, aussi très lente... et une fois sous windows c'est la catastrophe..

J'ai testé un autre disque maxtor en IDE. Même problème... Des cable IDE/SATA différents...même problème

ps. j'ai testé d'autre cd de windows et j'ai même formaté un autre pc pour testé le cd, ça fonctionne parfaitement.

MERCI d'avance ;) et excellent week-end à vous tous

Link to comment
Share on other sites

c'est une idée ! en tout ca j'ai maintenant tout démonté et branché simplement : 1 lecteur, 1 disque dur, 1 carte graph... j'ai vraiment tout recommencé a 0 le montage. Mais je crois pas que ça va plus vite malheureusement. C'est possible que ce soir la carte mère ? En tout ca dans le bios aucun souci. tout fonctionne mais c vraiment un problème de lenteur entre Disque dur >> << DVD-rom.

Bon mon pc a un graveur plextor et un disque dur 10'000 tours... mais en général combien de temps ça vous prends la copie des fichiers juste après le formatage ?

Merci d'avance :mdr2:

PS : Pour infos, à l'installation des fichiers, le lecteur s'arrête parfois... attente... recommence à soufler... grrrr

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...