Jump to content

[CG] Alerte Alimentation


Recommended Posts

bonjour,

voila ce que j'obtiens aléatoirement dans le temps (que ce soit au demarage ou bien apres un jeu ou pendant ou apres sur le bureau)

http://img137.imageshack us/my.php?image=error7vk.jpg

Par pitie aidez moi, j'ai deja apporte mon pc au sav, ils ont formater et n'ont jamais eu le probleme ; je reinstall mon systeme chez moi et là ca le refait.

J'ai changer d'alim a cause de ca et pour rien, je suis sur une seesonic s12 600w

ma cg est une 6800 ultra avec les derniers drivers, ma carte mere une p4p800 deluxe avec le dernier bios en date

je sait plus quoi faire HEELLLPPP

ps : desole j ai vu des post sur le mm sujet mais les soluces ne me correspondent pas

Link to comment
Share on other sites

bonjour,

est-ce normal que tu aies un bloc d'alim de 600Watts pour une carte graphique de ce type ?

je trouve ça un peu excessif comme puissance d'alimentation

as-tu essayé un autre bloc d'alimentation à la place ?

est-ce que ta carte graphique fonctionne sur un autre pc (par exemple sur un pc qu'a utilisé le sav pour reproduire l'erreur par exemple ) ?

qu'est-ce que le sav t'a dit concernant l'erreur ?

d'après cet article http://www.hardware.fr/articles/491-1/prev...6800-ultra.html

il semble que ta carte 6800 ultra soit effectivement gourmande en terme d'alimentation

il faut au minimum une alimentation 450W

donc, mets une alimentation minimale requise pour tester

en espérant que ça marche

bon courage

sunfun

Link to comment
Share on other sites

pour ce qui est de l alim avant j avais une 450w et ca le fesait aussi et puis qui peut le + peut le -

pour le sav il ne m'a rien dis vu que sur son systeme tout marcher tres bien pdt 4j il a rien eu quelque soit l application ou la duree ; et ma carte fonctionne tres bien sur leur becane

donc HELP

Link to comment
Share on other sites

Peut être essayer d'augmenter le voltage du port AGP ( dans le bios ca ), et vérifie bien que ta carte est bien alimenté en changeant de molex.

Normalement si ton molex n'était pa branché, le pc ne devrait meme pas démarré.

Link to comment
Share on other sites

Salut

Je tournes actuellement avec une 6800 Ultra et une alim 380 W fournie avec le Sonata.

Je dois avouer que l'alim chauffe plus qu'avec ma 6600 GT (je prendrai surement une alim plus puissante à la rentrée) mais j'ai jamais été embété avec ce genre de message.

La Seasonic est largement suffisante en terme de puissance (à moins qu'elle ne soit foutue).

Elle doit avoir une connexion PCI-Express pour alimenter ta 6800 U.

Tu peux faire un essai en branchant ta carte non plus avec ce connecteur (PCI-E) mais avec deux molex classiques. La connectique est souvent fournie avec ta carte.

Prends soin de ne pas choisir les molex "Fan Only" si ton alimentation en possède.

-Edit- Désolé pour le PCI-Express j'avais pas vu que la carte etait AGP :transpi:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...