Jump to content

[Résolu] Problème Gigabyte K8N SLI


Recommended Posts

Bonjour à tous...

Mon PC me cause quelques soucis depuis 2 jours... Ma config : Gigabyte K8N SLI, Athlon 64 3500+, 1 Go de DDR400 Corsair, 7800 GTX.

Au démarrage de l'ordinateur, lorsque l'écran de boot s'affiche, le nom de mon processeur ne s'affiche pas, comme si la carte mère ne le détectait pas. Le PC reboote alors au bout de quelques secondes. C'est aléatoire, parfois cela marche très bien, mais la plupart du temps il doit rebooter 6 fois de suite pour parvenir à une détection.

Le même problème se pose aussi pour la mémoire.

J'ai mis à jour le BIOS (version F8), aucun changement. J'ai chargé les "optimized defaults" dans le BIOS, aucun changement non plus...

Quelqu'un a une idée ? :iloveyou:

Link to comment
Share on other sites

Non, il a toujours bien marché depuis 6 mois, c'est bizarre... Je vais essayer un reset CMOS, un démontage/remontage CPU, une inversion des barettes de RAM, on sait jamais, les joies et les mystères de l'informatique...

Mais bon, je pense plutôt pour un problème sur la carte mère...

Link to comment
Share on other sites

  • 3 weeks later...

Bon, c'était la journée des tests...

Les barettes de RAM ont été changées de place, rien...

Remplacées par d'autres, même problème...

J'ai tout remonté sur une carte mère neuve, toujours le même problème...

A votre avis, est-ce que ça peut finalement venir du processeur ?

Link to comment
Share on other sites

J'aurais opté pour un défaut de carte mère, mais comme tu viens de changer je dirais donc avec certitude que c'est probablement ton CPU qui pose problème, n'écarte toutefois pas la piste de l'alimentation, on ne sait jamais :francais:

Link to comment
Share on other sites

Bon ben voilà, problème résolu... C'était mon ensemble clavier souris sans fil Logitech qui foutait la merde ! Tout fonctionne correctement avec un clavier et une souris standards, et l'ensemble en question refuse de marcher sur un autre ordi, impossible de connecter la base et le clavier, rien à faire, même en changeant les piles du clavier...

J'ai plus qu'à contacter Logitech, la garantie d'un an a expiré, mais il me semble que Logitech garantit ses produits 5 ans...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...