Jump to content

(résolu)Help gros problème!


Recommended Posts

Salut!

Voila mon probleme reboot en boucle de xp au démarrage.

le mode sans echec passe sans probleme.

Pas de point de restauration trouvé.....

j'ai essayé une réparation et une installation xp a partir du cd,pas de dd détecté.......

Désactivé le reboot en cas d'échec

===>ecran bleu stop:0x0000008E.OxC0000005.0x80576F73,OxA624B96C...........

http://www.aumha.org/win5/kbestop.php#0x8e

Probleme ram,verifié l'une apres l'autre le probleme reste entier.

probleme kernel, comment le resoudre?

aucune modif hardware de faite ni drivers.

config:

cm p4gd1 p4 3.0ghz

2x512 gskill dual channel

X800gto²

hiper r 580w

dd maxtor diamond max 9 200g 2 part de 100g

dd maxtor diamond max 9 120g

leadtek tv 2000xp expert

pack clavier souris mx3100

Link to comment
Share on other sites

C pas très propre tout ça... :transpi:

J'te conseil de monter ton disque système en esclave sur un PC qui tourne...

Passez direct un bon antivirus, un anti-spy... Tu sauvegardes tes données autre part...

Et tu éclates ton système de fichier, tu refais tes partitions et un bon formatage long sur chacune...

Radical, mais c'est le prix pour la tranquilité... :pleure:

Link to comment
Share on other sites

si XP démarre en mode sans échec, c'est probablement à cause d'un pilote endommagé ou inadapté...

Je commencerai par désinstaller les pilotes de la CG et/ou d'autres cartes additionnelles...As-tu fait, avant l'apparition du défaut qq maj ou installation de logiciels?

Link to comment
Share on other sites

si XP démarre en mode sans échec, c'est probablement à cause d'un pilote endommagé ou inadapté...

Je commencerai par désinstaller les pilotes de la CG et/ou d'autres cartes additionnelles...As-tu fait, avant l'apparition du défaut qq maj ou installation de logiciels?

Pour l'onglet demarrage c'est la premiere chose que j'ai faites avec la ram(l'habitude)

Oui,mises a jours windows,java et azureus.

j'ai essayé en vga ,pareil.

Pour la carte graphique c'est les derniers catalyst,mais il est vrai qu'un conflit de pliotes est possible.

je vais voir avec ccleaner si il n'y rien qui traine......

Link to comment
Share on other sites

Bon bah rien n'y fait,je pense que le probleme est la reconnaissance du DD.

http://www.pcinpact.com/forum/index.php?sh...=68791&hl=p4gd1

C'est une vrai merde cette CM.

pas la premiere fois,la derniere fois formatage bas niveau n'avait rien changé.

Mon plus gros probleme est la non reconnaissance du DD pour la réparation ou l'install d'xp(cd).

Alors pourquoi le mode sans echec fonctionne bien? :D

ms config demarrage mode diagnostic idem.

chdisk ras

hijackthis RAS

spybot ras

adaware ras

analyse anti virus en ligne apparement pas de virus.

kaspersky hs base antivirus corrompues..!!!!

Hum pour la desinstallation des drivers impossible en mode sans echec...... :byebye:

desinstallation des programmes idem........ :francais:

Des idées?? :byebye: ,merci!!!

Link to comment
Share on other sites

Bon bah,maxblast reconnait bien mes 2 DD.

Sinon je suis quite pour un formatage bas niveau et reinstallation à la Macgyver comme la derniere fois.

je vais encore me prendre la tete grave.......:francais:

un:format C: c'est si simple d'habitude :transpi:

ben oui mais quand on peut pas l'atteindre....... :transpi:

Edit:bon bah réinstaller à l'arrache sa passe plus ou moins bien quelques bugs mineures pour l'instant.

le probleme venait apparement d'un probleme des drivers dd(raid)

Je vais refaire une installation plus propre d'ici peu......

Merci a tous.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...