Jump to content

[Club Internet] Débit naze, mais seulement en down


Recommended Posts

Bonjour les gens!

Je post aujourd'hui car, depuis 4jours environ, j'ai un débit descendant qui joue les montagnes russes. Je suis chez Club Internet, non dégroupé, ADSL Max, en 2Mégas, avec la Club.box.

Je commence le récit déscriptif, accrochez vous. :censored:

le problème : un débit descendant qui varie entre 5 et 1000kb/sec, avec une moyenne aux alentours de 60-80kbps; mais ce qui m'intrigue, c'est que j'ai un bon ping (45ms) et un up normal pour du 256kbps. Après un appel a la hotline, on m'a dit que ça venait du payçay, car dans le panneau de controle, tout est bon (je pourrais vous mettre les valeurs si vous le souhaitez :) ) une bonne synchro, toussa toussa. le PC est plutot bien entretenu, antivirus et firewall a jour, et j'ai fait un scan complet des rootkits, spyware et autre immondices. :)

Wala, je ne sais pas si j'ai tout dit mais il me semble que c'est bon; merci de m'aider a résoudre ce probleme :|

Link to comment
Share on other sites

j'étoffe un peu mon sujet ^^ j'ai une connection tres stable, tres tres peu de deconnection, suis fraichement abonné a Club (1mois) et j'en suis plutot content, mis a part ça depuis 4jours :(

merci pour le lien, c'est assez instructif ^^ mais je ne trouve pas mon probleme dedans, debit hasardeux toute la journée et pas de déco, a moins que je n'ai pas bien lu :-D

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...