Jump to content

Alimentation trop faible?


Recommended Posts

Bonjour!

J'ai depuis 3 mois un PC Acer.

J'ai regardé les tensions avec Everest et elle me semble un peu faibles...

voltage7sx.th.jpg

A savoir que la tension du CPU est confirmée par cpu-z et que le +12v est donné à la valeur de 11.72v dans le bios.De plus se sont les tensions en idle.

Ces valeurs sont elle bonnes ou faut-il que je change mon alimentation???

Merci d'avance...

Au cas ou ma configuration :

1-Alimentation 300w noname (celle qui était dans le PC)

2-Carte mère Foxconn

3-Intel P4-630HT 3.00GHz

4-1*1Go ddr2-533 Kingston à 4-4-4-12 (timing origine)

5-DD Hitachi 80Go SATA2

6-DD Maxtor 120Go IDE

7-Graveur DVD Nec ND-3550A

8-Carte son Hercules Fortissimo 4

9-Carte graphique Twintech geforce 6500 256Mo PCIe (voir topic dans la section cg pour le problème que j'ai avec cette carte)

Link to comment
Share on other sites

euh je vois pas du tout le blem toutes tes tensions sont supérieur... donc pas de problème! et les programmes peuvent se tromper et a moi me donnent jamais juste les tensions,seul moyen c'est de mesurer avec un voltmètre, et le but de l'alim c'est de donner les tensions les plus stable et les plus proche de ce qu'il faut, si tu cause de tes 2 premières tensions, c'est normal c'est la tension du CPU... et ton CPU étant un P4 64bits tout est normal!!!

Link to comment
Share on other sites

euh je vois pas du tout le blem toutes tes tensions sont supérieur... donc pas de problème! et les programmes peuvent se tromper et a moi me donnent jamais juste les tensions,seul moyen c'est de mesurer avec un voltmètre, et le but de l'alim c'est de donner les tensions les plus stable et les plus proche de ce qu'il faut, si tu cause de tes 2 premières tensions, c'est normal c'est la tension du CPU... et ton CPU étant un P4 64bits tout est normal!!!

Ben en fait je trouvais que 1.23v était un peu bas pour le processeur...

De plus les tensions ne sont pas super stable... : le CPU oscille entre 1.22v et 1.26v et le +12v oscille entre 12.20 et 12.35 dans everest et entre 11.6v et 11.78 dans le bios...

Link to comment
Share on other sites

Salut c'est vrai que 300 W peuvent paraître "light", mais pour le proc ne te biles pas...il est vraisemblable qu'il ne tourne pas à pleine puissance, les chiffres pour mon 570J, qui tourne à 2.8 mais qui haussera sa fréquence si le besoin s'en fait sentir....jusqu'à 3.8 GHz.

sondes1re.jpg

Veinard, je suis, la température de l'air, saturée en eau est aux alentours de 27°......

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...