Jump to content

Grosse Frayeur : Carte mère...


Recommended Posts

Salut a tous, je viens de recevoir ma carte mére Asus A8R-32 MVP Deluxe...

J'ai tout installer dans les règles...

Ensuite, je allumer et je suis aller dans le Bios pour tout configurer mais bon la, en voula configurer les DD le Bios ne reagissait plus... (je ne pouvais plus me deplacer dedans...)

Je donc couper l'alim pour recommencer....

Mais la, Plus rien ne demare et je n'entend meme plus le Bip du bios et mon ecran ne s'allume...

Que dois-je faire???

Je ne vous cache que ca me stress car ce n'est pas un petit achat...

SVP aidez- moi...

Merci...

Link to comment
Share on other sites

Bah normalement, pas trop loin de cette pile, tu as 3 pins (pointes) avec un cavalier sur deux d'ezntre eux. Pour faire un Clear ccmos, tu dois tout d'abord débrancher l'alim, et tu met le cavalier sur l'autre pin (eavec une moitiée sur le pin du milieu, commun aux deux positions).

ça permet de restaurer les réglages initiaux du Bios.

Sinon, bah la pile, c'est la pile quoi :zarb:

Link to comment
Share on other sites

Tu viens de changer de CM, revois les connexions, assure toi que les cartes et autres barrettes de mémoire sont bien en place, le clavier,etc...

pour le clear-cmos : le plus simple--->ôte la pile "bouton" pendant une quinzaine de secondes et remet la en place....l'alim débranchée du secteur.

quel proco as-tu installé sur cette CM? La mémoire est constituée de combien de barrettes?

Link to comment
Share on other sites

pour les connections tout est ok (d'ailleur tout tourne sans problème mais rien ne s'affiche et le bip bios ne se produit pas...)

le proc est un Amd FX60

les barettes Ram sont des Infineon 512 mb PC3200

Merci pour votre aide...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...