Jump to content

Recommended Posts

Salut all

J'ai un modem SpeedTouch 510 v5, shareaza detecte un firewall ds le routeur, et les débit sont médiocre, alors que pour des DL avec Mozilla Firefox c'est très rapide. (64 k)

Je doit "ouvrir un port" du firewall, mais comment faire ?

Ma version de firmware est : 5.2.7.19.0.

Merci pour l'aide.

Link to comment
Share on other sites

salut..

tu dois rentrer dans la configuration du modem ouvrant une pages internet et en rentrant l'adresse 10.0.0.138..

ensuite tu devrias les différents port a ouvrir pour les TCP et UDP du logiciel shareaza qui doit etre le plus souvent 6346....

tiens nous au courant..

Link to comment
Share on other sites

slt, merci, c possible que ce soit du à un virus ? car j'ai déja tout éssayé ds la config du modem

je suis désespéré...

et j'ai des bug du genre quand je télécharge un fichier, ds mozzila firefox, si je laisse faire ca va mais des que je fait un truc, meme bouger la souris le telechargement s'arete et le débit est à 0 KB/s.

sur emule chui tjrs en low id

Link to comment
Share on other sites

slt, merci, c possible que ce soit du à un virus ? car j'ai déja tout éssayé ds la config du modem

je suis désespéré...

et j'ai des bug du genre quand je télécharge un fichier, ds mozzila firefox, si je laisse faire ca va mais des que je fait un truc, meme bouger la souris le telechargement s'arete et le débit est à 0 KB/s.

sur emule chui tjrs en low id

Non ce n'est pas dût à un virus. ;)

J'avais ce modem en version 530 (mais pareil) et ca marchait sous shaeraza même s'il me disait que j'étais derrière un routeur. (regarde s'il y a des sources à ce que tu d/l, des logiciels open sources bien sur :ouioui: )

Sinon tu peut essayer en désactivant le firewall hardware.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...