Jump to content

problème entre un forum php et firefox !


Recommended Posts

Bonjour ....

Voilà ... je suis admin d'un forum chez forumactif ...

Mon problème est que quand je vais dans le panneau d'administration, dans la gestion+ des forums et sous-forums,

je voudrais modifier la largeur d'une shoot box .... or, quand la page de gestion de ce sous forum s'affiche, et quand l'aperçu devrait aussi s'afficher ... firefox plante et s'arrête avec message d'erreur comme quoi il doit fermer !!!

celà me fait la même chose quand j'ouvre la page de gestion qui contient un lien pour HibOOx (hebergeur d'images) ...

mais sur la page d'accueil , aucun problème ...

Est-ce quelqu'un sait d'où peut venir le problème ????

merci ... @ + tard ...

Link to comment
Share on other sites

C'est un mini tchat .................... !!!!!!! (et d'ailleurs, mozilla ne m'affiche pas non plus l'horloge du portail de mon forum ......)

d'ailleurs ... en reparlant de tout ça ...... je viens de remarquer que tout marche sans problèmes quand j'utilise Internet Explorer ......

:D:mdr::D:yes::zarb::zarb::zarb::zarb:

Je ne vois vraiment pas pourquoi ... quelqu'un peut m'aider ??????

Link to comment
Share on other sites

Je trouve quand même bizaroïde que ce soit un problème de mise en page des normes web comme tu dis !!!

Les srcipts que j'utilise sont des scripts html (trouvés sur des sites de renommées importantes) ....................

Le fait que ça marche très bien sur IE et pas sur FireFox , c'est plutôt ça qui m'étonne .........

Y'a t-il justement une config à faire sur Mozilla FireFox ???????????????????? (ou autre chose, je sais pô !!)

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...