Jump to content

[LOGICIEL] Problèmes avec Zone Alarm 6.1 [RESOLU]


Recommended Posts

Bonjours à tous

Aprés avoir fais une recherche rapide sur le forum il semble fréquent d'avoir des problèmes lorsque on utilise ZA 6 et Kaspersky 5. C'est aussi mon cas :pleure: , plus une petite originalité :p avec Outlook 2000.

Voilà ce qui se passe et ce que j'ai fais. La semaine dernière j'ai mis à jour ZA, la version que j'avais, commançait à se fait ancienne. J'ai donc fais un update tout ce qui a de plus classique. Une fois que cela eu été fait et la nouvelle verson 6.1.744 paramétrée, je n'ai plus pu relever mon courrier avec Outlook 2000 pour la raison suivante (donnée par Outlook); "La connexion TCP/IP a été interrompue par le serveur" et pour ête complé voilà lu numéro de l'erreur "Ox800ccc0f" :-D .

L'autre problème est l'impossibilité de merttre à jour les bases anti-virales de Kaspersky (aussi bien de façon automatique que manullement).

La seule solution que j'ai trouvé pour l'instant est de ... fermer ZA. Là tout ce passe bien; réception du courrier et mise à jour de Kaspersky :roll:

Pour remédier à cela j'ai désinstallé ZA par le désinstallateur du logiciel et j'ai réinstallé la même version de ZA. Abolument rien n'a changé. J'ai toujours les mêmes problèmes. J'ai essayé de modifier le paramétrage, encore rien. Je suis alors revenu au paramétrage par défaut.

Est-ce que quelqu'un a une solution plus compatible :yes: Merci à vous tous.

PS; Je ne sais pas pourquoi mais il semble que cela a de l'importance, je précise donc que j'ai un Athlon 64

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...