Jump to content

desyncro malgré moi


totus

Recommended Posts

j'ai monté un pc avec une carte mere gigabyte ga-8n sli pro socket 775 avec 2*1go ddr2 a-data avec 3-3-3-7 comme timming. le seul probleme est que meme sans overclock le raport entre le cpu et la ram est anormal fsb:ram= 3:2. ce qui veut dire 800 pour le cpu (donc fsb 200) et 533 pour la ram (qui devrai donc etre a 266).

quand j'O/C par exemple 960 pour le cpu (donc fsb 240) il me dit que le rapport est 16:7 ou quelques chose comme ca.

pouvez vous m'aider car je commance a avoir des pulsions meurtrierres vis a vis de la carte de tout ce qui est au tour

ps: j'ai mis le dernier bios de gigabyte et toujours rien.

Link to comment
Share on other sites

non non je ne parle pas que d'o/c car meme sans toucher a rien le ratio est 3:2 ce qui n'est pas normale.

le bios m'ecrit ddr2 frequence 533

ltd frequence *4 par default ( j'ai le choix entre *1, *2, *3, *5)

everste me dit que ma ram est de la ddr2 533, cpuz me le dit aussi. mais j'ai une frequence de 135mhz(ddr) au lieu des 533. mes ram sont des a-data avec puces v-data. j'ai telechargé tous les drivers. mais rien

le malheur est qu'il n'y a pas ou regler la syncronisation ou pas

Link to comment
Share on other sites

ya du nouveau. j'ai branché l'haut parleur sur la carte mere et la ca se met a sonner sans arreter. apparement dans le manuel ils disent que c'est soit la ram soitla carte mere.

jusqua ya 30 minutes j'etais conveincu que c'etait la carte mere eyant essayer les berettes sur d'autres configues mais sur la carte mere du frere de ma copine (qui a la meme carte) cela fait la meme chose.

comment l'expliquer? et sur tout comment resoudre ce probleme

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...