Jump to content

Recommended Posts

Voila, j'ai GT Legend depuis 2 jours, j'ai remarquer que j'ai des lags bizarre. Si je fait par example 5image seconde, je fait alt+tab je re sous le jeux et par miracle je suis rendu a 25-30 fps...Ce probleme est du a quoi? Je joue aussi a TRD3 tout a fond sans aucun lag (idem pour plusieur jeux récents)...et GTL est moin beau mais sa lag plus (même en baissant la qualiter graphique)...un probleme de memoire vive?...

Ma config:

Athlon xp 3200+

BFG Geforce 6600GT 256meg GDDR3

1024meg DDR 400mhz

Carte-mère Asus A7N8X-E

1 Disque dur Maxtor 250GO (sata)

1 Disque dur Quantum FireBallp 30 go (ata)

1 Disque dur Western Digital 120 go (sata)

Voila, je croix avoir tout dit qui peuvent jouer sur les performance

Merci de me répondre (si j'ai pas été clair dire le)

Link to comment
Share on other sites

Effectivement, j'ai un processus qui me gobe 50% du processeur quand je joue et joie!! ou pas :ouioui: ces le Processus Inactif du système qu'on ne peut arreter....comme la par example mon processeur force a 5%, de ce 5% 98% est utiliser par le processus inactif du systeme...on le bute comment ce processus?

MErci

Link to comment
Share on other sites

Le processus inactif du système (en anglais systeme idle process) n'est pas un processus à proprement parler, il correspond aux ressources disponibles du système. Ainsi son taux d'utilisation du processeur est en en réalité le taux d'inactivité du processeur !
:ouioui:
Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...