Jump to content

[XP] Problème Internet/Windows XP


truffe3615

Recommended Posts

Bonjour à tous,

Un problème que je n'arrive pas à résoudre... :francais:

Sous ma session, Internet ne veut pas afficher les pages des sites visités , par contre en tant qu'administrateur en mode sans échec, j'y arrive, la preuve..........

et ça se corse quand je veux mettre à jour Windows XP avec le pack SP2; windows update me signale une erreur 0x8007043c

J'ajouterai que suite au conseil de mon FAI, j'ai téléchargé des anti spyware (spybot, ad-aware, a-squared) qui ont trouvé chacun des choses mais apparemment, soit il reste quelque chose ,soit le problème vient d'ailleurs....

quelqu'un peut-il m'aider?

Merci

Link to comment
Share on other sites

Merci à Snooky et à Maxsims1 pour leurs conseils aclairés de Maîtres.... :transpi:

Hier soir j'étais au calme et j'ai donc procédé à la désinstallation du firewall NVIDIA livré avec ma carte mère ASUS A8N SLI Premium, puis reboot, log sous session normale et MIRACLE!!!!!!!!!!!!!!! :ouioui:

Puis, j'ai pu installer les mises à jour de mon antivirus et autres antispyware etles mises à jour Windows et le pack SP2 sans problème....

Par contre j'ai toujour des erreurs au démarrage (rapport d'erreurs envoyés à Microsoft mais qui sont soit-disant corrompus.....) :D

J'ai un assistant FAI qui me demande de placer le CD de config dans le lecteur, et j'ai une fenêtre bienvenue PLEXTOR qui s'affiche à chaque ouverture de session: il faut que voie de ce côté si l'installtion s'est bien faite....parce que les gravages de CD c'est pas top: je n'ai pas accès à aucune fenêtrede paramétrage et de gestion du gravage sur CD....

Bon dimanche à tous :faim:

:transpi:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...