Jump to content

prob pour oc mon p4


dededu60

Recommended Posts

bonjour , tout d'abord ma config , p4 640 a 3,2gh , cm gigabyte ga-8i915pl-g , 2 go de ram kingston ,geforce 7800gt pci-e , alim tagan je sais plus combien de watt mais quand je la i pris j'ai fait gaffe a en prendre une un peu supérieure a mes besoins .

donc mon probléme c'est que quand j applique un fsb de 212 mh , mon pc reboote , le post m'affiche ma fréquence overclockée , mais au moment e charger windows , la cm reboote et ca redémarre avec les paramétres standar , alors que avec un fsb a 210 ca passe et la machine est stable , je pense que ca doit venir de ma ram http://materiel.net/details_KVR400X64C3A-1G.html car apparemment elle est pas double canal et en temps normal le post me dit qu'elle et on dirait qu'elle se désync aprés overclocking car ca m affiche un message en anglais trop rapide pour que je décrypte lol . ;)

j'oublaiis quand j'oc sous win avec easytune , et que je passe le proc a 3,4gh ca marche .

Link to comment
Share on other sites

Slt

Tout d'abord quelques petites operation necessaires a effectuer :)

Dans le bios , tu dois bloquer les valeurs PCI a 33.33 mhz et celle du PCIE a 100 mhz.

Ensuite tente de monter progressivement de 5 en 5.

Des que ca ne boot plus tente de desyncroniser la ram.

mais normalement je pense que ta ram ne devrait pas trop te bloquer dans ton overclock.

Pour ta carte mere je ne la connais et je ne sais pas ce qu'elle vaut en overclock :cartonrouge:

Verifie ton reffroidissement aussi :chinois:

Donne nous plus d'infos apres :)

Link to comment
Share on other sites

merci pour ta réponse , je n'ai mis mon fsb a 213 , ma ram a 456mh , par rapport a mes premiers tests j'ai augmenté les timing de 1 et la il a booté malgré kil m'ait affiche overclock fail et j avai f1 to continue ou del pour aller dans le bios , j ai mis f1 en ce moment je teste avec prime 95e h pour l'instant c'est stable , j'avais oublié les fréquences de por pci lol mais merci de ton aide et si s avien a planter dans le sjeux je saurais quoi modifier

Link to comment
Share on other sites

oula rad d'origine fais gaffe car c'est vraiment pas genial.

Je sais que moi quand j'etais en AirCooling je tournais entre 55 et 60 en full avec le meme proco que toi a peu pres.

Je te conseille un autre ventilo CPU du style de ceux des zalman mas renseigne toi je ne voudrais pas te dire de bétise.

Sinon, tu regardes les temperatures avec Speedfan par exemple.

Ne dépasse pas 65-70 en full.

Bonne chance :-D

Link to comment
Share on other sites

oula rad d'origine fais gaffe car c'est vraiment pas genial.

Je sais que moi quand j'etais en AirCooling je tournais entre 55 et 60 en full avec le meme proco que toi a peu pres.

Je te conseille un autre ventilo CPU du style de ceux des zalman mas renseigne toi je ne voudrais pas te dire de bétise.

Sinon, tu regardes les temperatures avec Speedfan par exemple.

Ne dépasse pas 65-70 en full.

Bonne chance :-D

t'en fais pas j'ai de la marge j'ai pas dépassé 54 degrés , je comptais passer en watercooling mais le hic c'est que j'en cherche un qui fasse cpu et gpu et qui soit en interne , + simple pour le transport . merci encore pour ton aide .

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...