Jump to content

[CG] G4MX440-T


Recommended Posts

LU tout lmonde :eeek2: j'ai le fichier NVIDIA-Linux-x86_64-1.0-8178-pkg2.run (les pilotes) et voici ce que m'affiche la console lors de l'installation de la mise a jour : ERROR: this .run file is intended for the

Linux-x86_64 platform, but you appear to be

running on Linux-x86. Aborting installation. kelk'un pourrait m'aider SVP :chinois:

Link to comment
Share on other sites

LU tout lmonde :ouioui: j'ai le fichier NVIDIA-Linux-x86_64-1.0-8178-pkg2.run (les pilotes) et voici ce que m'affiche la console lors de l'installation de la mise a jour : ERROR: this .run file is intended for the

Linux-x86_64 platform, but you appear to be

running on Linux-x86. Aborting installation. kelk'un pourrait m'aider SVP :transpi:

C'est simple, c'est la version 64 bits des pilote, apparament tu tourne en 32 bits :francais:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...