Jump to content

problème de connexion de ma live box


Recommended Posts

bonjour à tous,

voilà, peut-être suis-je manchot ou un petit peu tête en l'aire, je ne sais pas bien, mais ma live box me donne des cheveux blancs avant l'âge...

je vous explique ma situation.

j'ai instalé un mini réseau chez moi à partir de la live box, un pc en usb, et un autre en wifi : installation et connexion tip top, très bonne réception et tout et tout...

mais voilà, après quelques heures de plaisirs simultanés sur la toile avec les deux machines, les choses on commencé à se gâter.... en effet, la livebox ne cesse de perdre le signal de l'adsl, parfois toute les 5 heures, parfois toutes les 5 minutes... c'est atroce, imaginez, en plaine instence dans world of warcraft, paf !!! déco du serveur... la seule manip à ce moment, c'est merveilleux, débrancher l'alim de la livebox et rebrancher, et là ça remarche (pour entre 5 minutes et 5 heures)...

ftelecom me dis que ma ligne et saine, la live box fonctionne, je n'y comprends rien, les multiples déco quotidiennes ne cessent pourtant pas !!!

par pitié, aidez moi, aidez moi, aidez moi

mille mercis par avance...

un pauvre liveboxien désabusé.

Link to comment
Share on other sites

Salut à Tous,

J'avais le meme probleme avec mon alicebox...... cela à duré au moins 2 semaines.

Puis depuis ce week-end dernier, boum..... surprise ca mache nikel; :mdr:

Cela fais maintenant 4 jour que mon alicebox fonctionne sans aucune deco. , 24/24.

Cela est peut-être à cause de la ligne finalement.

Je me mefie de FT , car ils sont un peu à la ramasse........ bref sans comentaires.

Sinon +1 pour le cable RJ45, c'est nettement plus zen la connection internet.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...