Jump to content

pb de refroidissemnt avec 7700Cu!


Recommended Posts

bonjour a tous,

j'ai changé recemment mon ventilo amd par un zalman 7700Cu.

J'ai un gros probleme : mon processeur est un 3200+, s754 no O/C et sa t° en idle est de 45°C!!!

voltage du cpu : 4,1 Volts

je pense qu'il est bien fixé, j'ai eu un pb a ce sujet : j'ai du garder la plaque de fixation de la cm(K8N-E deluxe) car elle était colée, j'ai donc visé le ventilo sur cette plaque et il est bien visé, c bien serré sans pb je pense...

J'ai mis une fien couche de colle thermique d'un tube de récup(peu etre le pb...)

voila, a vos avis chers experts :keskidit:

Link to comment
Share on other sites

4.1V de Vcore, arrete tout de suite ton PC, c'est meme incroyable qu'il ait tenu jusque là. Tu as du reduire fortement sa durée de vie.

Sinon comme pate thermique, la meilleure est sans contestations possibles l'Artic Silver 5.

Link to comment
Share on other sites

j'ai du garder la plaque de fixation de la cm(K8N-E deluxe) car elle était colée, j'ai donc visé le ventilo sur cette plaque et il est bien visé, c bien serré sans pb je pense...

J'ai mis une fien couche de colle thermique d'un tube de récup(peu etre le pb...)

Alors déjà, si Zalman fournit une plaque de fixation ce n'est pas par hasard, il vaudrait mieux que tu te débrouille pour la mettre en place.

Le contact ne doit pas être très bon je pense. :chinois:

Tu as mis de la colle thermique ou de la pate thermique ?

Si c'est de la colle, il y a des chances que tu puisse dire adieu à ton cpu car quand tu vas retirer le rad, il y a des chances que le cpu soit arraché du socket avec !!!

Sinon, mets à jour le bios histoire d'être sur que c'est pas un problème de sonde qui déconne ... :mdr:

Link to comment
Share on other sites

Bah pour ce qui est d'arracher le CPU avec de la colle thermique, faut réfléchir avant d'y aller à la bourrin aussi...

Tu ouvre ton PC

Tu le met sur le coté

Tu dévisse le rad de sorte à ce qu'il soit juste posé sur le CPU

Tu boote et tu fais chauffer le CPU pendant une dixaine de minutes avec un soft qui va bien

Tu arrete le PC

Et miracle, le rad se retire tout seul (faut pas tirer comme une brute, mais faire des petits mouvements de rotations...sauf bien évidemment sur les CPU à core apparent)...

Link to comment
Share on other sites

oui excusez moi, apres vérif, c'est bien 1,4V :francais:

et j'ai bien mis de la pate thermique (et non de la colle...)

j'ai remarqué en placant le ventirad que tous le cpu n'était pas recouvert par le zalman, c normal je pense mais bon...

je l'ai testé cet parem, a 1300 Tours par min, il monte a 46°C :transpi:

Link to comment
Share on other sites

J'avais un zalman 7700cu avec un 3400+ et j'étais à 36°C en idle.

A mon avis ta fixation est foireuse, mets celle du zalman et si celle d'origine est collée essaie avec du dissolvant ou un truc dans le genre.

ok merci bcp pour l'info, j'essaie d'arranger cette fixation et je te tiens au courant :transpi:

Link to comment
Share on other sites

oui mes ta temperature est haute pas mal dont dapres tu a mal poser ton radiateur et pour la colle termique cest une bonne ider je en est deja mi sur une carte3d geforce4ti jai eter aubliger de prendre un couteaux de ciussine et tirre comme un malade pour le faire hauter le radiateur de la carte3d et meme la le couteaux a plier en 2 si tu veux pas avoir de trouble pren toi de la pate termique

Link to comment
Share on other sites

oui mes ta temperature est haute pas mal dont dapres tu a mal poser ton radiateur et pour la colle termique cest une bonne ider je en est deja mi sur une carte3d geforce4ti jai eter aubliger de prendre un couteaux de ciussine et tirre comme un malade pour le faire hauter le radiateur de la carte3d et meme la le couteaux a plier en 2 si tu veux pas avoir de trouble pren toi de la pate termique

ok dac, je vais mettre de la pate thermique qu'il me reste, un fond de tube de pate pour un autre zalman 7000 AlCu.

Link to comment
Share on other sites

oui mes ta temperature est haute pas mal dont dapres tu a mal poser ton radiateur et pour la colle termique cest une bonne ider je en est deja mi sur une carte3d geforce4ti jai eter aubliger de prendre un couteaux de ciussine et tirre comme un malade pour le faire hauter le radiateur de la carte3d et meme la le couteaux a plier en 2 si tu veux pas avoir de trouble pren toi de la pate termique

Tu pourrais faire un effort sur ton expression écrite... style sms et sans ponctuation :p

Link to comment
Share on other sites

Essaye avec le boitier à l'horizontale, le contact entre le rad et le proc sera forcément bon.

Si la température affichée par la sonde est toujours dans les 45°, touche le rad voir s'il est frais ou pas.

C'est bien possible que ça soit une erreur de sonde.

Link to comment
Share on other sites

j'ai regardé avec le logiciel fournis avec la cm et il m'indique un voltage du cpu de 4,1 Volts 8)

Je regarde avec un autre logiciel : volatge du cpu 1,55 Volts :zarb:

c'est quand meme mieux...

le voltage de base est de 1,4 Volt je crois.

Mais j'ai regardé, il n'est pas du tous O/C, est ce que ca change qqchose? en tous ca ca doit etre ca qui le fait monter a 46°C en idle....

au passage : que me conseillez vous comme logiciel pour gerer les températures et vitesses de ventilo?

merci d'avance :mad:

Link to comment
Share on other sites

Salut, tu as speedfan qui marche très bien pour ce genre de chose mais bon normalement il fonctionne avec ta mobo.

j'utilise justement sped fan, mais il reconnais un chipset nforce2 au lieu de nforce3...

et je ne sais pas vraiment a quoi correspond chaque T°...

composition13qe.th.jpg

pour moi : hd0 est mon DD, temp1 : mon cpu, temp2 la piece métallique du cpu, mais apres le reste...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...