Jump to content

Oc brider ?


rollerman

Recommended Posts

bonjour a tous.

voila, j'ai overclocker mon proc a 2.45Ghz screen cpu-z avec ma ram no name en PC2700 :francais:screen cpu-z et j'aimerai savoir pourquoi lorsque je veu dépasser 2.5Ghz et ba dans le bios y me di 40 Mhz :byebye::nimp: (windows boot pas :chinois:).

meme quand je baisse la frequence de la ram et en augmentant le voltage du proc sa marche pas :reflechis:.

le logiciel core center ne veu pas non plus dépasser 2.5Ghz.

est-ce ma carte mere (MSI k8n ne2 platinium) ? ma ram ? mon proc ?

Link to comment
Share on other sites

Pour ce genre de problème, il est utile de donner plus de détails, depuis le début en expliquant toutes les étapes effectuées. Il se peut que tu aies commis une erreur à un moment.

Sinon, est ce que tu as diminué le coef du bus hypertransport, passer de 5 à 4? Pour que la fréquence finale ne dépassant pas les 1000MHz.

Link to comment
Share on other sites

je met le htt a 3 quand je veu dépasser 250 de fsb, la memoire comme c'est de la PC2700 je la met a 166 (voir 133 quand je veu monter haut) en 2T, le Vcore a 1.5v, coef x10.

C'est quoi ton 3200+ ? si c'est un winchester, cherche pas c'est peut etre comme beaucoup une série de "mer*e" qui dépassera pas 2.5Ghz, le mien pour stabiliser a 2.5Ghz je dois lui mettre un vcore de 1.6v :mdr2:

J'ai la meme carte mère et elle monte à 320Mhz en FSB... enfin chez moi :keskidit:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...